<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta name="msvalidate.01" content="900359FF277EF0FEF0CD2B1B09494416" />
        <!--<meta property="og:image" content="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/08/facebook-suewena.png"/>-->
	<title>Freier Eintritt auf Burg Altena und im Deutschen Drahtmuseum am 2. Weihnachtstag | Südwestfalen Nachrichten - Am Puls der Heimat.</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="apple-touch-icon" href="http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/suewena-apple.png"/>
    	<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/01/suewena.ico">
    
	<!--[if lt IE 9]>
	<script src="http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/html5.js" type="text/javascript"></script>
	<![endif]-->
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">


	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Märkischer Kreis - Montags ins Museum, geht denn das? Am zweiten Weihnachtstag, also am Montag, den 26. Dezember, öffnen die Museen des Märkischen Kreises auf Burg Altena und das Deutschen Drahtmuseum von 11 bis 18 Uhr ihre Tore. Und es geht noch besser: den Besuchern wird an diesem Tag der Eintritt sogar geschenkt." />

<meta name="keywords"  content="burg altena,deutsches drahtmuseum,freier eintritt,museumsstandorte,museumstag,sonderausstellung,weihnachtsschlemmerei,weihnachtstag,aktuelles aus den orten,altena,mk,südwestfalen-aktuell,verschiedenes" />

<link rel="canonical" href="http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Südwestfalen-Nachrichten - SüWeNa &raquo; Feed" href="http://www.suedwestfalen-nachrichten.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Südwestfalen-Nachrichten - SüWeNa &raquo; Kommentar-Feed" href="http://www.suedwestfalen-nachrichten.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.suedwestfalen-nachrichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgets_styles-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/widgets/widgets.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='primetime-style-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/prettyphoto/css/prettyPhoto.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/mediaplayer/mediaelementplayer.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/includes/responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jreject/css/jquery.reject.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.jclock.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.tools.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/modernizr.custom.17475.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.elastislide.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery-ui.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jreject/jquery.reject.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.mobilemenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/_utils.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.suedwestfalen-nachrichten.de\/wp-admin\/admin-ajax.php","security":"8703b21168","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.suedwestfalen-nachrichten.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.suedwestfalen-nachrichten.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.suedwestfalen-nachrichten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.suedwestfalen-nachrichten.de%2Ffreier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.suedwestfalen-nachrichten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.suedwestfalen-nachrichten.de%2Ffreier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" />
			<meta property="og:title" content="Freier Eintritt auf Burg Altena und im Deutschen Drahtmuseum am 2. Weihnachtstag" />
			<meta property="og:description" content="Märkischer Kreis - Montags ins Museum, geht denn das? Am zweiten Weihnachtstag, also am Montag, den 26. Dezember, öffnen die Museen des Märkischen Kreises auf Burg Altena und das Deutschen Drahtmuseum von 11 bis 18 Uhr ihre Tore. Und es geht noch besser: den Besuchern wird an diesem Tag der Eintritt sogar geschenkt." />
			<meta property="og:site_name" content="Südwestfalen-Nachrichten - SüWeNa" />
			<meta property="og:image" content="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/162087P.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Märkischer Kreis - Montags ins Museum, geht denn das? Am zweiten Weihnachtstag, also am Montag, den 26. Dezember, öffnen die Museen des Märkischen Kreises auf Burg Altena und das Deutschen Drahtmuseum von 11 bis 18 Uhr ihre Tore. Und es geht noch besser: den Besuchern wird an diesem Tag der Eintritt sogar geschenkt." />
			<meta itemprop="image" content="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/162087P.jpg" />
			

<!-- <meta name="NextGEN" version="1.9.31" /> -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http:\/\/www.suedwestfalen-nachrichten.de\/wp-content\/uploads\/2016\/09\/sauerland-pyramiden.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

		
	<script type="text/javascript">
		jQuery(document).ready(function() {
			/* Reject old browsers */
			jQuery.reject({
				reject : {
					all: false, // Nothing blocked
					msie5: true, msie6: true, msie7: true // Covers MSIE 5-7
					/*
					 * Possibilities are endless...
					 *
					 * // MSIE Flags (Global, 5-8)
					 * msie, msie5, msie6, msie7, msie8,
					 * // Firefox Flags (Global, 1-3)
					 * firefox, firefox1, firefox2, firefox3,
					 * // Konqueror Flags (Global, 1-3)
					 * konqueror, konqueror1, konqueror2, konqueror3,
					 * // Chrome Flags (Global, 1-4)
					 * chrome, chrome1, chrome2, chrome3, chrome4,
					 * // Safari Flags (Global, 1-4)
					 * safari, safari2, safari3, safari4,
					 * // Opera Flags (Global, 7-10)
					 * opera, opera7, opera8, opera9, opera10,
					 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
					 * gecko, webkit, trident, khtml, presto,
					 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
					 * win, mac, linux, solaris, iphone,
					 * unknown // Unknown covers everything else
					 */
				},
				imagePath: 'http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jreject/images/',
				header: 'Your browser is out of date', // Header Text
				paragraph1: 'You are currently using an unsupported browser', // Paragraph 1
				paragraph2: 'Please install one of the many optional browsers below to proceed',
				closeMessage: 'Close this window at your own demise!' // Message below close window link
			});
		});
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/64651558/SueNaBS', [728, 90], 'div-gpt-ad-1476550288063-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/64651558/SueNaCAD', [300, 250], 'div-gpt-ad-1476550579034-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/64651558/SueWeHPA', [[160, 600], [300, 600]], 'div-gpt-ad-1476552869303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/64651558/SueNaFS', [468, 60], 'div-gpt-ad-1476889867813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>

<body class="post-template-default single single-post postid-169846 single-format-standard custom-background boxed navigation-style-1 ltr group-blog">    




	<!--[if lt IE 8]>
	
		<div class="sc_infobox sc_infobox_style_error">
			It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com" class="external" rel="nofollow">update your browser</a> or learn how to <a href="http://browsehappy.com" class="external" rel="nofollow">browse happy</a>!
		</div>
			<![endif]-->

<div class="outerWrapper">


<!-- /64651558/SueNaBS -->
<div id='div-gpt-ad-1476550288063-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476550288063-0'); });
</script>
</div>



<div id="page" class="hfeed site">
		<header id="header" class="site-header" role="banner">
		<div id="site-header">

			        	<section class="top">
            	<div class="inner clearboth">                  
                    <div class="top-right">
                    	<ul id="user-links">
                            <li class="artikel"><a href="http://www.suedwestfalen-nachrichten.de/buergerzeitung">Artikel einreichen</a></li>
                    	</ul>
                    </div>    
            		<div class="top-left">
            			<div class="simpleclock" id="jclock1"></div>
            		</div>  
                    <div class="top-center">
	                    <div class="block_top_menu">
                        <div class="badge_neu"></div>
							<ul id="top-left-menu" class=""><li id="menu-item-84264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84264"><a href="http://www.suedwestfalen-nachrichten.de/mediadaten">Mediadaten</a></li>
<li id="menu-item-29916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29916"><a href="http://www.suedwestfalen-nachrichten.de/kontakt">Kontakt</a></li>
<li id="menu-item-115675" class="untern menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115675"><a href="http://www.suedwestfalen-nachrichten.de/lokale-unternehmen">Lokale Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-115678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115678"><a href="http://www.suedwestfalen-nachrichten.de/de/unternehmen/ar-kreativ-und-media">AR-Kreativ &#038; Media</a></li>
	<li id="menu-item-115681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115681"><a href="http://www.suedwestfalen-nachrichten.de/de/unternehmen/mark-remscheidt-verkaufstraining">Mark Remscheidt Verkaufstraining</a></li>
</ul>
</li>
<li id="menu-item-168626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168626"><a href="http://www.suedwestfalen-nachrichten.de/impressum">Impressum</a></li>
</ul>						</div>
					</div>
                	<div class="clearboth"></div>
                </div>
            </section>
        				<section class="section2">
				<div class="inner">
					<div class="section-wrap clearboth">
													<div class="block_social_top">
								<div class="icons-label">Folgen:</div>
								<ul>
									<li><a href="https://twitter.com/suewena" class="tw external" target="_blank" rel="nofollow">Twitter</a></li>									<li><a href="https://www.facebook.com/suedwestfalen" class="fb external" target="_blank" rel="nofollow">Facebook</a></li>									<li><a href="/feed" class="rss" target="_blank">RSS</a></li>																		<li><a href="https://www.youtube.com/channel/UCJWosgoPijz7i5CRCpiNd4g" class="vim external" target="_blank" rel="nofollow">Vimeo</a></li>																										</ul>
							</div>
												<div class="form_search">
								<form method="get" id="searchform" class="searchform" action="http://www.suedwestfalen-nachrichten.de/" role="search">
		<label for="s" class="screen-reader-text">Suche</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suchbegriff &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Suche" />
	</form>
						</div>
						
													<div class="newsletter">
																<div class="newsletter-title">Newsletter bestellen</div>
								<div class="newsletter-popup">
									<span class="bg"><span></span></span>
									<div class="indents">
										<!--<form action="http://feedburner.google.com/fb/a/mailverify?" method="post" target="_blank">
											<div class="field">
												<input type="text" placeholder="E-Mail Adresse eingeben" name="email" title="E-Mail Adresse eingeben" class="w_def_text" />
											</div>
											<input type="hidden" name="uri" value="Suedwestfalen-Nachrichten" />
                                            <input type="hidden" value="de_DE" name="loc">
											<input type="submit" class="button" value="bestellen">
											<div class="clearboth"></div>
										</form>-->
                                        
<form onsubmit="return newsletter_check(this)" action="http://www.suedwestfalen-nachrichten.de/?na=s" method="post">
<div class="field">
<input type="hidden" value="page" name="nr">
<input type="email" required="" placeholder="E-Mail Adresse" size="30" name="ne" class="w_def_text">
</div>
<input type="submit" value="eintragen" class="button">
<div class="clearboth"></div>
</form>
									</div>
								</div>
							</div>
											</div>
				</div>
			</section>

						<section class="section3" >
				<div class="section-wrap clearboth">
					<div class="banner-block">
												<div class="banner">
							<!-- /64651558/SueNaFS -->
<div id='div-gpt-ad-1476889867813-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476889867813-0'); });
</script>
</div>						</div>
											</div>
					<div class="name-and-slogan">
													<h1 class="site-title"><a href="http://www.suedwestfalen-nachrichten.de/" title="Südwestfalen-Nachrichten &#8211; SüWeNa" rel="home"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2015/10/suewena-logo2.png" alt="logo" /></a></h1>
												<!--<h2 class="site-description"></h2>-->
					</div>
				</div>
			</section>
			
			<section class="section-nav">
				<nav id="site-navigation" class="navigation-main" role="navigation">
					<ul id="site-main-menu" class="clearboth"><li class="home"><a href="http://www.suedwestfalen-nachrichten.de"></a></li><li id="menu-item-28626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28626"><a href="http://www.suedwestfalen-nachrichten.de/de/hagen">Hagen</a></li>
<li id="menu-item-28627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28627"><a href="http://www.suedwestfalen-nachrichten.de/de/hochsauerland">HSK</a></li>
<li id="menu-item-28628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28628"><a href="http://www.suedwestfalen-nachrichten.de/de/maerkischer-kreis">MK</a></li>
<li id="menu-item-28629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28629"><a href="http://www.suedwestfalen-nachrichten.de/de/kreis-olpe">Olpe</a></li>
<li id="menu-item-28630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28630"><a href="http://www.suedwestfalen-nachrichten.de/de/siegen-wittgenstein">Siegen-Wittgenstein</a></li>
<li id="menu-item-28631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28631"><a href="http://www.suedwestfalen-nachrichten.de/de/kreis-soest">Soest</a></li>
<li id="menu-item-28696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28696"><a href="http://www.suedwestfalen-nachrichten.de/de/veranstaltungen">Veranstaltungen</a></li>
<li id="menu-item-28632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-28632"><a href="http://www.suedwestfalen-nachrichten.de/de/themen">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-41173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41173"><a href="http://www.suedwestfalen-nachrichten.de/de/100-sehenswerte-orte-in-suedwestfalen">100 sehenswerte Orte</a></li>
	<li id="menu-item-29891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29891"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/ausbildung-in-suedwestfalen">Ausbildung</a></li>
	<li id="menu-item-29892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29892"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/bauen-wohnen-garten">Bauen, Wohnen und Garten</a></li>
	<li id="menu-item-29893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29893"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/blaulichtreporte-polizeimeldungen-feuerwehreinsaetze">Blaulichtreport</a></li>
	<li id="menu-item-28625" class="rost menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28625"><a href="http://www.suedwestfalen-nachrichten.de/de/fotostrecken">Fotos</a></li>
	<li id="menu-item-29894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29894"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/junge-menschen-in-suedwestfalen">Junge Menschen</a></li>
	<li id="menu-item-29897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29897"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/politik-in-suedwestfalen">Politik</a></li>
	<li id="menu-item-29899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29899"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/senioren">Senioren</a></li>
	<li id="menu-item-29900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29900"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/soziales">Soziales und Bildung</a></li>
	<li id="menu-item-29901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29901"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/sport-im-sauerland">Sport</a></li>
	<li id="menu-item-29903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29903"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/tourismus-themen">Tourismus</a></li>
	<li id="menu-item-29904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29904"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/vereine-in-suedwestfalen">Vereine</a></li>
	<li id="menu-item-29709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29709"><a href="http://www.suedwestfalen-nachrichten.de/de/verkehrsmeldungen">Verkehrsmeldungen</a></li>
	<li id="menu-item-29905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29905"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/verschiedenes">Verschiedenes</a></li>
	<li id="menu-item-89730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89730"><a href="/video-tierhilfe">*Video Tierhilfe*</a></li>
	<li id="menu-item-29906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29906"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/webcams-in-suedwestfalen">Webcams</a></li>
	<li id="menu-item-29907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29907"><a href="http://www.suedwestfalen-nachrichten.de/de/themen/wirtschaft">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-115726" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115726"><a href="#">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-115729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115729"><a href="http://www.suedwestfalen-nachrichten.de/bauen-wohnen-renovieren">Bauen, Wohnen &#038; Renovieren</a></li>
	<li id="menu-item-115732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115732"><a href="http://www.suedwestfalen-nachrichten.de/heiraten-in-suedwestfalen">Heiraten in Südwestfalen</a></li>
	<li id="menu-item-165945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165945"><a href="http://www.suedwestfalen-nachrichten.de/karriere-aktuell">Karriere-Aktuell</a></li>
</ul>
</li>
<li id="menu-item-136954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136954"><a target="_blank" href="http://www.oberberg-nachrichten.de" class="external" rel="nofollow">Oberberg</a></li>
</ul>			
				</nav><!-- #site-navigation -->
			</section>
            
<div class="billboard">
<div class="test111a">

</div>
</div>

			<section class="news-ticker">
							</section>
		</div>
	</header><!-- #masthead -->
	
	    
    <div id="main"  class="right_sidebar">
    	<div class="inner">
        	<div class="general_content clearboth">
            	<div class="main_content">
					
											
														<ul class="breadcrumbs"><li class="home"><a href="http://www.suedwestfalen-nachrichten.de">Home</a></li><li class="cat_post"><a href="http://www.suedwestfalen-nachrichten.de/de/maerkischer-kreis">MK</a></li><li class="current">Freier Eintritt auf Burg Altena und im...</li></ul>						                        






<h1 class="page-title">Freier Eintritt auf Burg Altena und im Deutschen Drahtmuseum am 2. Weihnachtstag</h1>

					
		<div id="post_content" class="post_content" role="main">
            
                <article id="post_169846" class="format-standard gallery-style-1 post-169846 post type-post status-publish has-post-thumbnail hentry category-aktuell category-altena category-maerkischer-kreis category-suedwestfalen-aktuell category-verschiedenes tag-burg-altena tag-deutsches-drahtmuseum tag-freier-eintritt tag-museumsstandorte tag-museumstag tag-sonderausstellung tag-weihnachtsschlemmerei tag-weihnachtstag">
                	                	                    <div class="post-info">
	                        <div class="post_date">23. Dezember 2016</div>
                            <div class="post_format"><a href="http://www.suedwestfalen-nachrichten.de/de/aktuell" rel="category tag">Aktuelles aus den Orten</a>, <a href="http://www.suedwestfalen-nachrichten.de/de/maerkischer-kreis/altena" rel="category tag">Altena</a>, <a href="http://www.suedwestfalen-nachrichten.de/de/maerkischer-kreis" rel="category tag">MK</a>, <a href="http://www.suedwestfalen-nachrichten.de/de/aktuell/suedwestfalen-aktuell" rel="category tag">Südwestfalen-Aktuell</a>, <a href="http://www.suedwestfalen-nachrichten.de/de/themen/verschiedenes" rel="category tag">Verschiedenes</a></div>
	                  <!--<a href="http://www.suedwestfalen-nachrichten.de/de/maerkischer-kreis" class="post_format">MK</a>-->
	                        <a href="#comments" class="comments_count">0</a>
	                        <!--<div class="post_views">39</div>-->
	                    </div>
  				     				   				
                <div class="post_content clearboth">
                    <p style="text-align: justify;"><strong>Märkischer Kreis</strong> &#8211; Montags ins Museum, geht denn das? Am zweiten Weihnachtstag, also am Montag, den 26. Dezember, öffnen die Museen des Märkischen Kreises auf Burg Altena und das Deutschen Drahtmuseum von 11 bis 18 Uhr ihre Tore. Und es geht noch besser: den Besuchern wird an diesem Tag der Eintritt sogar geschenkt. Das gilt auch für die Sonderausstellung –passend zur Weihnachtsschlemmerei &#8211; &#8222;Bei Tisch- Essen und Trinken in der Frühen Neuzeit&#8220;, die sich über beide Museumsstandorte an der Fritz-Thomée-Straße in Altena erstreckt. Wer mit dem Erlebnisaufzug zur Burg Altena möchte, muss allerdings den Fahrpreis berappen.</p>
<div id="attachment_169847" style="width: 628px" class="wp-caption aligncenter"><img class="size-medium wp-image-169847" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/162087P-618x342.jpg" alt="" width="618" height="342" srcset="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/162087P-618x342.jpg 618w, http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/162087P-250x138.jpg 250w, http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/162087P.jpg 620w" sizes="(max-width: 618px) 100vw, 618px" /><p class="wp-caption-text">Foto: Heinz-Dieter Wurm/Märkischer Kreis</p></div>
<p style="text-align: justify;">Geschlossen bleiben die Museen an Heiligabend und am 1. Weihnachtstag (24. und 25. Dezember) sowie an Silvester und Neujahr (31. Dezember 2015 und 1. Januar 2015). Zwischen den Feiertagen gelten die üblichen Öffnungszeiten. Auch im Jahr 2017 wird es wieder vier Besuchstage geben, an denen der Eintritt frei ist: am Karfreitag, den 14.April, am Internationalen Museumstag, den 21. Mai, am Tag des offenen Denkmals, den 10. September, und am 2. Weihnachtstag. Weitere Informationen unter www.maerkischer-kreis.de.</p>					                </div>

                
	<div style="border-top: 1px solid #ededed; padding-top: 11px; margin-bottom: 0px; overflow: hidden;"><h3 style="text-align: left;">SüWeNa - Südwestfalen-Nachrichten | Am Puls der Heimat.</h3></div>

					                    <div class="block-social">
                        <div class="soc_label">Artikel weiterempfehlen</div>
                        <ul id="post_social_share" class="post_social_share"><li><a href="http://www.facebook.com/share.php?u=http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" class="facebook_link external" rel="nofollow"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=Freier Eintritt auf Burg Altena und im Deutschen Drahtmuseum am 2. Weihnachtstag" class="twitter_link external" rel="nofollow"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" class="gplus_link"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul>                    </div>
                    
                    <div class="post-info" style="border-bottom: 1px solid #ededed; margin-top: -11px; padding-bottom: 11px;"><div class="post_print"><a href="http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html/print/" title="Artikel drucken" rel="nofollow">Artikel drucken</a>
</div></div>

                                            <ul id="post_tags">
                                                                <li><a href="http://www.suedwestfalen-nachrichten.de/tags/burg-altena">Burg Altena</a></li>
                                                                        <li><a href="http://www.suedwestfalen-nachrichten.de/tags/deutsches-drahtmuseum">Deutsches Drahtmuseum</a></li>
                                                                        <li><a href="http://www.suedwestfalen-nachrichten.de/tags/freier-eintritt">freier Eintritt</a></li>
                                                                        <li><a href="http://www.suedwestfalen-nachrichten.de/tags/museumsstandorte">Museumsstandorte</a></li>
                                                                        <li><a href="http://www.suedwestfalen-nachrichten.de/tags/museumstag">Museumstag</a></li>
                                                                        <li><a href="http://www.suedwestfalen-nachrichten.de/tags/sonderausstellung">Sonderausstellung</a></li>
                                                                        <li><a href="http://www.suedwestfalen-nachrichten.de/tags/weihnachtsschlemmerei">Weihnachtsschlemmerei</a></li>
                                                                        <li><a href="http://www.suedwestfalen-nachrichten.de/tags/weihnachtstag">Weihnachtstag</a></li>
                                                            </ul>
                                                        
      

 </article>
                					   
						                            <div id="post_author">
                                <h3>Ver&ouml;ffentlicht von:</h3>
                                
                                                                        <div class="photo"><a href="http://www.suedwestfalen-nachrichten.de/author/tagkalidou"><img alt='' src='http://2.gravatar.com/avatar/e22da5a999244f646c7b598a569863a2?s=142&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e22da5a999244f646c7b598a569863a2?s=284&amp;d=mm&amp;r=g 2x' class='avatar avatar-142 photo' height='142' width='142' /></a></div>
                                    <div class="extra_wrap">
                                        <h4><a href="http://www.suedwestfalen-nachrichten.de/author/tagkalidou">Despina Tagkalidou</a></h4>
                                        <div class="description"></div>
                                                                            </div>	
                            </div>
                                                
                            
                                                                            
<!--<h3 class="single-recent-heading">
	<fb:comments-count class="" href="http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" fb-xfbml-state="rendered">
	<span class="fb_comments_count"></span>
	</fb:comments-count> Kommentar(e)
</h3>

<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-href="http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/de_DE/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/" class="external" rel="nofollow">comments powered by Facebook.</a></noscript>-->


	<div id="comments" class="post_comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ihr Kommentar zum Thema <small><a rel="nofollow" id="cancel-comment-reply-link" href="/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.suedwestfalen-nachrichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea onfocus="if(!this._s==true){var _i=document.createElement('input');_i.setAttribute('type','hidden');_i.setAttribute('name','ssc_key_0c696819faf9875f');_i.setAttribute('value','4dbb45d7633880d8');var _p=this.parentNode;_p.insertBefore(_i,this);this._s=true;}" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author" class="required">Name</label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email" class="required">E-Mail</label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Webseite</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='169846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7718ed7d1a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p><style>.ssc_notice_0c696819faf9875f strong {display:none;}.ssc_notice_0c696819faf9875f:after {content:'\2018\0034\0064\0062\0062\0034\0035\0064\0037\0036\0033\0033\0038\0038\0030\0064\0038\0030\0063\0036\0039\0036\0038\0031\0039\0066\0061\0066\0039\0038\0037\0035\0066\2019';font-weight:bold;}</style><noscript><p class="ssc_notice_0c696819faf9875f">Notice: It seems you have Javascript disabled in your Browser. In order to submit a comment to this post, please write this code along with your comment: <strong aria-hidden="true">35d03c7486688691f0fd49ab75d89f8b</strong></p></noscript>			</form>
			</div><!-- #respond -->
		<div class="nav_comments"></div>
</div><!-- #comments -->
    
            

		</div><!-- #content -->

	</div><!-- .main_content -->

<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">


<div class="widget-ad1">
<aside class="widget">
<!-- /64651558/SueNaCAD -->
<div id='div-gpt-ad-1476550579034-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476550579034-0'); });
</script>
</div>
</aside>
</div>






<!---->

<!---->

<!--CAD Kategorie MK
-->





				<aside id="text-46" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget_title">Keine wichtigen SüWeNa News verpassen:</h3>			<div class="textwidget">1x wöchentlich, die Topnews per eMail erhalten.
<div style="margin-bottom: -10px; margin-top: 10px; font-weight: bold;">Newsletter-Anmeldung</div>

<div style="margin-bottom: -15px;"><p><div class="tnp tnp-subscription">
<form method="post" action="http://www.suedwestfalen-nachrichten.de/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="page">
<div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="eintragen">
</div>
</form>
</div>
</p></div></div>
		</aside><aside id="text-57" class="widget-2 widget-even full widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/suedwestfalen" target="_blank" title="Südwestfalen-Nachrichten auf Facebook" class="external" rel="nofollow"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/03/facebook-like.png" height="70" width="300" /></a></div>
		</aside><aside id="recent-blogposts-widget-2" class="widget-3 widget-odd widget widget_recent_blogposts">
				<div class="widget_header red">
		<h3 class="widget_title">Am Puls der Heimat: SüWeNa!</h3>
			    </div>
				<div class="widget_body">
					<ul class="slides">
		<li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Freier Eintritt auf Burg Altena und im Deutschen Drahtmuseum am 2. Weihnachtstag" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/162087P-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" title="Freier Eintritt auf Burg Altena und im Deutschen Drahtmuseum am 2. Weihnachtstag">Freier Eintritt auf Burg Altena und im Deutschen Drahtmuseum am 2. Weihnachtstag</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/geaenderte-oeffnungszeiten-von-verwaltung-und-kultureinrichtungen-waehrend-der-feiertage-20161222.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Geänderte Öffnungszeiten von Verwaltung und Kultureinrichtungen während der Feiertage" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/pizzeria-1116813_960_720-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/geaenderte-oeffnungszeiten-von-verwaltung-und-kultureinrichtungen-waehrend-der-feiertage-20161222.html" title="Geänderte Öffnungszeiten von Verwaltung und Kultureinrichtungen während der Feiertage">Geänderte Öffnungszeiten von Verwaltung und Kultureinrichtungen während der Feiertage</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/geaenderte-oeffnungszeiten-von-verwaltung-und-kultureinrichtungen-waehrend-der-feiertage-20161222.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/e-mobilitaet-neue-schnellladesaeulen-an-der-a45-20161222.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="E-Mobilität: Neue Schnellladesäulen an der A45" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/E-Ladesäule-2-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/e-mobilitaet-neue-schnellladesaeulen-an-der-a45-20161222.html" title="E-Mobilität: Neue Schnellladesäulen an der A45">E-Mobilität: Neue Schnellladesäulen an der A45</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/e-mobilitaet-neue-schnellladesaeulen-an-der-a45-20161222.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			</li><li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/baustelle-altstadt-macht-betriebsferien-altstadt-vorruebergehend-in-beiden-richtungen-frei-20161222.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Baustelle Altstadt macht Betriebsferien – „Altstadt“ vorrübergehend in beiden Richtungen frei" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/road-sign-663360_960_720-3-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/baustelle-altstadt-macht-betriebsferien-altstadt-vorruebergehend-in-beiden-richtungen-frei-20161222.html" title="Baustelle Altstadt macht Betriebsferien – „Altstadt“ vorrübergehend in beiden Richtungen frei">Baustelle Altstadt macht Betriebsferien – „Altstadt“ vorrübergehend in beiden Richtungen frei</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/baustelle-altstadt-macht-betriebsferien-altstadt-vorruebergehend-in-beiden-richtungen-frei-20161222.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/kreisleitstelle-mit-nach-rosmart-20161222.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Kreisleitstelle mit nach Rosmart" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/fire-station-1209825_960_720-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/kreisleitstelle-mit-nach-rosmart-20161222.html" title="Kreisleitstelle mit nach Rosmart">Kreisleitstelle mit nach Rosmart</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/kreisleitstelle-mit-nach-rosmart-20161222.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/wochenmarktregelung-an-heiligabend-und-silvester-in-iserlohn-und-letmathe-20161222.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Wochenmarktregelung an Heiligabend und Silvester in Iserlohn und Letmathe" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/market-1547290_960_720-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/wochenmarktregelung-an-heiligabend-und-silvester-in-iserlohn-und-letmathe-20161222.html" title="Wochenmarktregelung an Heiligabend und Silvester in Iserlohn und Letmathe">Wochenmarktregelung an Heiligabend und Silvester in Iserlohn und Letmathe</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/wochenmarktregelung-an-heiligabend-und-silvester-in-iserlohn-und-letmathe-20161222.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			</li><li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/knax-spielnachmittag-saisonstart-am-freitag-im-mescheder-hallenbad-20161221.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Knax-Spielnachmittag: Saisonstart am Freitag im Mescheder Hallenbad" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/1216knaxspielnachmittag-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/knax-spielnachmittag-saisonstart-am-freitag-im-mescheder-hallenbad-20161221.html" title="Knax-Spielnachmittag: Saisonstart am Freitag im Mescheder Hallenbad">Knax-Spielnachmittag: Saisonstart am Freitag im Mescheder Hallenbad</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/knax-spielnachmittag-saisonstart-am-freitag-im-mescheder-hallenbad-20161221.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/soest-erdgastankstelle-ab-23-12-wieder-verfuegbar-20161221.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Soest &#8211; Erdgastankstelle ab 23.12. wieder verfügbar" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/Der-neue-Zwischenspeicher-der-Tankstelle-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/soest-erdgastankstelle-ab-23-12-wieder-verfuegbar-20161221.html" title="Soest - Erdgastankstelle ab 23.12. wieder verfügbar">Soest - Erdgastankstelle ab 23.12. wieder verfügbar</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/soest-erdgastankstelle-ab-23-12-wieder-verfuegbar-20161221.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/weihnachtsferien-auf-skiern-oder-kufen-wintermarkt-und-silvesterflutlicht-20161221.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Weihnachtsferien auf Skiern oder Kufen, Wintermarkt und Silvesterflutlicht" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/Bildschirmfoto-2016-12-23-um-11.25.54-194x123.png">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/weihnachtsferien-auf-skiern-oder-kufen-wintermarkt-und-silvesterflutlicht-20161221.html" title="Weihnachtsferien auf Skiern oder Kufen, Wintermarkt und Silvesterflutlicht">Weihnachtsferien auf Skiern oder Kufen, Wintermarkt und Silvesterflutlicht</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/weihnachtsferien-auf-skiern-oder-kufen-wintermarkt-und-silvesterflutlicht-20161221.html" class="comments">1</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			</li><li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/michael-kling-wird-neuer-kreisbrandmeister-dienstantritt-des-blumenrath-nachfolgers-am-1-januar-2018-20161221.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Michael Kling wird neuer Kreisbrandmeister &#8211; Dienstantritt des Blumenrath-Nachfolgers am 1. Januar 2018" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/169723P-e1482150841988-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/michael-kling-wird-neuer-kreisbrandmeister-dienstantritt-des-blumenrath-nachfolgers-am-1-januar-2018-20161221.html" title="Michael Kling wird neuer Kreisbrandmeister - Dienstantritt des Blumenrath-Nachfolgers am 1. Januar 2018">Michael Kling wird neuer Kreisbrandmeister - Dienstantritt des Blumenrath-Nachfolgers am 1. Januar 2018</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/michael-kling-wird-neuer-kreisbrandmeister-dienstantritt-des-blumenrath-nachfolgers-am-1-januar-2018-20161221.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/weihnachten-in-den-westfaelischen-salzwelten-salzwelten-an-den-feiertagen-geoeffnet-20161221.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Weihnachten in den Westfälischen Salzwelten: Salzwelten an den Feiertagen geöffnet" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/169640V-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/weihnachten-in-den-westfaelischen-salzwelten-salzwelten-an-den-feiertagen-geoeffnet-20161221.html" title="Weihnachten in den Westfälischen Salzwelten: Salzwelten an den Feiertagen geöffnet">Weihnachten in den Westfälischen Salzwelten: Salzwelten an den Feiertagen geöffnet</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/weihnachten-in-den-westfaelischen-salzwelten-salzwelten-an-den-feiertagen-geoeffnet-20161221.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/kunst-kaffee-und-konzert-trio-kadesha-plath-mueller-beim-113-rathauskonzert-20161220.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Kunst, Kaffee und Konzert: Trio Kadesha-Plath-Müller beim 113. Rathauskonzert" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/Mueller_Plath_Kadesha-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/kunst-kaffee-und-konzert-trio-kadesha-plath-mueller-beim-113-rathauskonzert-20161220.html" title="Kunst, Kaffee und Konzert: Trio Kadesha-Plath-Müller beim 113. Rathauskonzert">Kunst, Kaffee und Konzert: Trio Kadesha-Plath-Müller beim 113. Rathauskonzert</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/kunst-kaffee-und-konzert-trio-kadesha-plath-mueller-beim-113-rathauskonzert-20161220.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			</li><li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/staedtischer-kulturverein-geseke-programm-2017-20161220.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Städtischer Kulturverein Geseke &#8211; Programm 2017" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/Programmvorstellung-Kulturverein-2017-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/staedtischer-kulturverein-geseke-programm-2017-20161220.html" title="Städtischer Kulturverein Geseke - Programm 2017">Städtischer Kulturverein Geseke - Programm 2017</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/staedtischer-kulturverein-geseke-programm-2017-20161220.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/kreis-soest-workshop-thematisierte-erziehungs-und-bildungspartnerschaft-zwischen-eltern-und-kitas-20161220.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Kreis Soest &#8211; Workshop thematisierte Erziehungs- und Bildungspartnerschaft zwischen Eltern und Kitas" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/169585P-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/kreis-soest-workshop-thematisierte-erziehungs-und-bildungspartnerschaft-zwischen-eltern-und-kitas-20161220.html" title="Kreis Soest - Workshop thematisierte Erziehungs- und Bildungspartnerschaft zwischen Eltern und Kitas">Kreis Soest - Workshop thematisierte Erziehungs- und Bildungspartnerschaft zwischen Eltern und Kitas</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/kreis-soest-workshop-thematisierte-erziehungs-und-bildungspartnerschaft-zwischen-eltern-und-kitas-20161220.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/friedenslicht-aus-bethlehem-im-mescheder-rathaus-20161220.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Friedenslicht aus Bethlehem im Mescheder Rathaus" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/1214Friedenslicht-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/friedenslicht-aus-bethlehem-im-mescheder-rathaus-20161220.html" title="Friedenslicht aus Bethlehem im Mescheder Rathaus">Friedenslicht aus Bethlehem im Mescheder Rathaus</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/friedenslicht-aus-bethlehem-im-mescheder-rathaus-20161220.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			</li><li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/eine-strauss-operette-im-stadttheater-lippstadt-die-fledermaus-vom-landestheater-detmold-20161220.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Eine Strauss Operette im Stadttheater Lippstadt &#8211;  &#8222;Die Fledermaus&#8220; vom Landestheater Detmold" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/169433P-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/eine-strauss-operette-im-stadttheater-lippstadt-die-fledermaus-vom-landestheater-detmold-20161220.html" title="Eine Strauss Operette im Stadttheater Lippstadt -  "Die Fledermaus" vom Landestheater Detmold">Eine Strauss Operette im Stadttheater Lippstadt -  "Die Fledermaus" vom Landestheater Detmold</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/eine-strauss-operette-im-stadttheater-lippstadt-die-fledermaus-vom-landestheater-detmold-20161220.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/iserlohn-staedtische-radarkontrollen-hier-blitzt-die-stadt-in-der-woche-20161219.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Iserlohn &#8211; Städtische Radarkontrollen: Hier „blitzt“ die Stadt in der Woche" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2015/07/Blitzer-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/iserlohn-staedtische-radarkontrollen-hier-blitzt-die-stadt-in-der-woche-20161219.html" title="Iserlohn - Städtische Radarkontrollen: Hier „blitzt“ die Stadt in der Woche">Iserlohn - Städtische Radarkontrollen: Hier „blitzt“ die Stadt in der Woche</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/iserlohn-staedtische-radarkontrollen-hier-blitzt-die-stadt-in-der-woche-20161219.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/attendorn-nach-dem-umzug-geht-es-nun-im-neuen-studio-und-einem-neuen-sendeplatz-weiter-20161219.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Attendorn &#8211; Nach dem Umzug geht es nun im neuen Studio und einem neuen Sendeplatz weiter" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/Die--194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/attendorn-nach-dem-umzug-geht-es-nun-im-neuen-studio-und-einem-neuen-sendeplatz-weiter-20161219.html" title="Attendorn - Nach dem Umzug geht es nun im neuen Studio und einem neuen Sendeplatz weiter">Attendorn - Nach dem Umzug geht es nun im neuen Studio und einem neuen Sendeplatz weiter</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/attendorn-nach-dem-umzug-geht-es-nun-im-neuen-studio-und-einem-neuen-sendeplatz-weiter-20161219.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			</li><li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/oskar-heisst-das-900-baby-im-klinikum-luedenscheid-20161219.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Oskar heißt das 900. Baby im Klinikum Lüdenscheid" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/oskar_1-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/oskar-heisst-das-900-baby-im-klinikum-luedenscheid-20161219.html" title="Oskar heißt das 900. Baby im Klinikum Lüdenscheid">Oskar heißt das 900. Baby im Klinikum Lüdenscheid</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/oskar-heisst-das-900-baby-im-klinikum-luedenscheid-20161219.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/musikalische-grundausbildung-neue-musikschul-kurse-in-iserlohn-und-letmathe-erst-ab-februar-20161219.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="„Musikalische Grundausbildung“: Neue Musikschul-Kurse in Iserlohn und Letmathe erst ab Februar" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/piano-keys-1090984_960_720-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/musikalische-grundausbildung-neue-musikschul-kurse-in-iserlohn-und-letmathe-erst-ab-februar-20161219.html" title="„Musikalische Grundausbildung“: Neue Musikschul-Kurse in Iserlohn und Letmathe erst ab Februar">„Musikalische Grundausbildung“: Neue Musikschul-Kurse in Iserlohn und Letmathe erst ab Februar</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/musikalische-grundausbildung-neue-musikschul-kurse-in-iserlohn-und-letmathe-erst-ab-februar-20161219.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.suedwestfalen-nachrichten.de/weiterbildungsverbund-gegen-den-aerztemangel-20161219.html" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Weiterbildungsverbund gegen den Ärztemangel" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/12/weiterbildungsverbund-194x123.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.suedwestfalen-nachrichten.de/weiterbildungsverbund-gegen-den-aerztemangel-20161219.html" title="Weiterbildungsverbund gegen den Ärztemangel">Weiterbildungsverbund gegen den Ärztemangel</a></p>
                                    <!--<div class="icons">
                                    	<ul>
                                        	
											<li><a class="post_date">23. Dezember 2016</a></li>
                                            <li><a href="http://www.suedwestfalen-nachrichten.de/weiterbildungsverbund-gegen-den-aerztemangel-20161219.html" class="comments">0</a></li>
                                        </ul>
                                    </div>-->
								</div>
							</div>
			
				</li>
			</ul>
		
				<div class="pages_info">
					<span class="cur_page">1</span>
					von
					<span class="all_pages">7</span>
				</div>
			
			</div>
		
			<script type="text/javascript">
				var curSlide = 1;
				jQuery(document).ready(function() {
    				jQuery(".widget_recent_blogposts .widget_body").flexslider({
			          animation: "fade",
			          slideshow: false,
			          controlNav: false,
			          directionNav: true,
			          prevText:"",
			          nextText:"",
			          smoothHeight: true,
			          controlsContainer: ".flex-container",
			          after: function(slider) {
			          	jQuery(".widget_recent_blogposts .cur_page").eq(0).html(slider.currentSlide + 1);
			          }
				    });
  				});			
  			</script>
		</aside><aside id="category-posts-3" class="widget-4 widget-even widget_text widget cat-post-widget"><h3 class="widget_title">Wissen, was los ist!</h3><ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.suedwestfalen-nachrichten.de/gewinnspiel-blaue-bescherung-im-ma%cc%88rkischen-kreis-20161117.html" rel="bookmark">Gewinnspiel: Blaue Bescherung im Märkischen Kreis</a> <a class="cat-post-thumbnail " href="http://www.suedwestfalen-nachrichten.de/gewinnspiel-blaue-bescherung-im-ma%cc%88rkischen-kreis-20161117.html" title="Gewinnspiel: Blaue Bescherung im Märkischen Kreis"><img width="100" height="75" src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/11/geschenke_tookapic-250x188.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/11/geschenke_tookapic-250x188.jpg 250w, http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/11/geschenke_tookapic-618x464.jpg 618w, http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/11/geschenke_tookapic.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" /></a><p>Märkischer Kreis &#8211; Etwas für den Schatz, ein Präsent für die Eltern oder Großeltern oder eine kleine Aufmerksamkeit für Freunde: Die Vorweihnachtszeit ist oft getrübt von der stressigen Geschenkejagd. Wer ein Geschenk für alle sucht, greift zum Gastro- und Freizeitführer „Schlemmerreise mit Gutscheinbuch.de Märkischer Kreis &#038; Umgebung 2017“. </p></li></ul>
</aside><aside id="text-29" class="widget-5 widget-odd widget widget_text"><h3 class="widget_title">Artikel einreichen</h3>			<div class="textwidget"><div style="margin-bottom: 15px;"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/01/buergerreporter.jpg" /></div>
Sie können Ihre Artikel <u>kostenlos</u> auf<br> <b>Südwestfalen-Nachrichten</b> veröffentlichen.
<div style="margin-top: 10px;">
<a style="text-decoration: none; font-size: 11px; background-color: #C61E18; border-radius: 3px; padding: 3px 5px; color: #ffffff;" href="http://www.suedwestfalen-nachrichten.de/buergerzeitung">Artikel einreichen</a></div></div>
		</aside><aside id="text-49" class="widget-6 widget-even widget widget_text"><h3 class="widget_title">Kooperationspartner</h3>			<div class="textwidget"><div style="margin-bottom: -6px;">
			<a title="Südwestfalen - Alles echt!" target="_blank" rel="nofollow" href="http://www.suedwestfalen.com/die-region/newsroom/suewena/" class="external"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/07/suedwestfalen.jpg"></a>
		</div></div>
		</aside><aside id="text-48" class="widget-7 widget-odd full widget widget_text">			<div class="textwidget"><a href="http://www.oberberg-nachrichten.de" target="_blank" rel="nofollow" title="Oberberg-Nachrichten" class="external"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/oberberg-nachrichten.jpg" title="Oberberg-Nachrichten" alt="Oberberg-Nachrichten" /></a></div>
		</aside><aside id="text-50" class="widget-8 widget-even full widget widget_text">			<div class="textwidget"><a href="http://www.azubistar.de" target="_blank" rel="nofollow" title="AzubiStar" class="external"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/AzubiStar.jpg" title="AzubiStar" alt="AzubiStar" /></a></div>
		</aside><aside id="text-51" class="widget-9 widget-odd full widget widget_text">			<div class="textwidget"><a href="http://www.mittelstand-nachrichten.de" target="_blank" rel="nofollow" title="Mittelstand-Nachrichten" class="external"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/mittelstand-nachrichten.jpg" title="Mittelstand-Nachrichten" alt="Mittelstand-Nachrichten" /></a></div>
		</aside><aside id="text-52" class="widget-10 widget-even full widget widget_text">			<div class="textwidget"><a href="http://www.bauen-wohnen-aktuell.de" target="_blank" rel="nofollow" title="Bauen & Wohnen Aktuell" class="external"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/bauen-wohnen-aktuell.jpg" title="Bauen & Wohnen Aktuell" alt="Bauen & Wohnen Aktuell" /></a></div>
		</aside><aside id="text-53" class="widget-11 widget-odd full widget widget_text">			<div class="textwidget"><a href="http://www.finanzratgeber24.de" target="_blank" rel="nofollow" title="Finanzratgeber24.de" class="external"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/finanzratgeber24.jpg" title="Finanzratgeber24.de" alt="Finanzratgeber24.de" /></a></div>
		</aside><aside id="text-54" class="widget-12 widget-even full widget widget_text">			<div class="textwidget"><a href="http://www.tedamo.de" target="_blank" rel="nofollow" title="TeDaMo" class="external"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/tedamo.jpg" title="TeDaMo" alt="TeDaMo" /></a></div>
		</aside><aside id="text-55" class="widget-13 widget-odd full widget widget_text">			<div class="textwidget"><a href="http://www.reiseratgeber24.de" target="_blank" rel="nofollow" title="Reiseratgeber24" class="external"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/reiseratgeber24.jpg" title="Reiseratgeber24" alt="Reiseratgeber24" /></a></div>
		</aside><aside id="text-56" class="widget-14 widget-last widget-even full widget widget_text">			<div class="textwidget"><a href="http://www.berufsausbildung-online.de" target="_blank" rel="nofollow" title="Berufsausbildung-Online" class="external"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/berufsausbildung-online.jpg" title="Berufsausbildung-Online" alt="Berufsausbildung-Online" /></a></div>
		</aside>        

	</div><!-- #secondary -->

            </div>
        </div>
    </div>
	
	<footer id="footer" class="site-footer" role="contentinfo">
			<section class="ft_section_1">
			<div class="footer-wrapper">
				<div class="col1">
											<div id="footer_logo"><a href="http://www.suedwestfalen-nachrichten.de"><img src="http://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/01/suewena-footer.png" alt="Südwestfalen-Nachrichten - SüWeNa" title="Südwestfalen-Nachrichten - SüWeNa"></a></div>
																<div class="footer_text">
							Aktuelle Nachrichten aus und für Südwestfalen mit Veranstaltungstipps und Neuigkeiten aus der heimischen Wirtschaft. Wir bringen das Sauerland und das Siegerland auf einen Nenner.						</div>
										
	            		                    <div class="block_social_footer">
	                    	<ul>
	                        	<li><a href="https://twitter.com/suewena" class="tw external" target="_blank" rel="nofollow">Twitter</a></li>	                            <li><a href="https://www.facebook.com/suedwestfalen" class="fb external" target="_blank" rel="nofollow">Facebook</a></li>	                            <li><a href="/feed" class="rss" target="_blank">RSS</a></li>									                            <li><a href="https://www.youtube.com/channel/UCJWosgoPijz7i5CRCpiNd4g" class="vim external" target="_blank" rel="nofollow">Vimeo</a></li>	                            	                            	                        </ul>
	                    </div>
									</div>
				<div class="col2">
					 <div class="block_footer_widgets">
                    	<div class="column">
							<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dezember 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.suedwestfalen-nachrichten.de/2016/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/01" aria-label="Beiträge veröffentlicht am 1. December 2016">1</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/02" aria-label="Beiträge veröffentlicht am 2. December 2016">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/05" aria-label="Beiträge veröffentlicht am 5. December 2016">5</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/06" aria-label="Beiträge veröffentlicht am 6. December 2016">6</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/07" aria-label="Beiträge veröffentlicht am 7. December 2016">7</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/08" aria-label="Beiträge veröffentlicht am 8. December 2016">8</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/09" aria-label="Beiträge veröffentlicht am 9. December 2016">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/12" aria-label="Beiträge veröffentlicht am 12. December 2016">12</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/13" aria-label="Beiträge veröffentlicht am 13. December 2016">13</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/14" aria-label="Beiträge veröffentlicht am 14. December 2016">14</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/15" aria-label="Beiträge veröffentlicht am 15. December 2016">15</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/16" aria-label="Beiträge veröffentlicht am 16. December 2016">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/19" aria-label="Beiträge veröffentlicht am 19. December 2016">19</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/20" aria-label="Beiträge veröffentlicht am 20. December 2016">20</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/21" aria-label="Beiträge veröffentlicht am 21. December 2016">21</a></td><td><a href="http://www.suedwestfalen-nachrichten.de/2016/12/22" aria-label="Beiträge veröffentlicht am 22. December 2016">22</a></td><td id="today"><a href="http://www.suedwestfalen-nachrichten.de/2016/12/23" aria-label="Beiträge veröffentlicht am 23. December 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>                        </div>
                        
                        <div class="column">
							<h3>Twitter</h3>
						<div class="tp_recent_tweets">
							<ul><li><span><a href="https://twitter.com/search?q=Video" title="Search #Video"  target="_blank"   class="external" rel="nofollow">#Video</a> online: 60 Jahre <a href="https://twitter.com/search?q=Wirtschaftsjunioren" title="Search #Wirtschaftsjunioren"  target="_blank"   class="external" rel="nofollow">#Wirtschaftsjunioren</a> <a href="https://twitter.com/search?q=L" title="Search #L"  target="_blank"   class="external" rel="nofollow">#L</a>üdenscheid: <a href="https://t.co/HoFvIWx7qr" target="_blank" class="external" rel="nofollow">https://t.co/HoFvIWx7qr</a> <a href="https://twitter.com/search?q=Sauerland" title="Search #Sauerland"  target="_blank"   class="external" rel="nofollow">#Sauerland</a> <a href="https://twitter.com/search?q=S" title="Search #S"  target="_blank"   class="external" rel="nofollow">#S</a>üdwestfalen</span><a class="twitter_time external" target="_blank" href="http://twitter.com/suewena/statuses/802848969223184384" rel="nofollow">25 days ago</a></li><li><span>Die Hochzeitsfeier – Den schönsten Tag perfekt gestalten! <a href="https://t.co/j4ev9xWnIg" target="_blank" class="external" rel="nofollow">https://t.co/j4ev9xWnIg</a> <a href="https://twitter.com/search?q=s" title="Search #s"  target="_blank"   class="external" rel="nofollow">#s</a>üdwestfalen <a href="https://twitter.com/search?q=nrw" title="Search #nrw"  target="_blank"   class="external" rel="nofollow">#nrw</a></span><a class="twitter_time external" target="_blank" href="http://twitter.com/suewena/statuses/793744892941828096" rel="nofollow">51 days ago</a></li>
							</ul></div>                        </div>
                        
                        <div class="column last">
							
				<div class="widget_header red">
		<h3>Leserkommentare</h3>
			    </div>
				<div class="widget_body">
					<ul class="comments">
		
						<li >
							<div class="comment_author"><a href="http://www.suedwestfalen-nachrichten.de/weihnachtsferien-auf-skiern-oder-kufen-wintermarkt-und-silvesterflutlicht-20161221.html#comment-6518">Reiner Trennberg</a></div>
							<div class="comment_text">Hallo nach Winterberg,

ich wünsche schöne Feiertage und alles Gute für 2017.

Papier ist geduldig.

Ich bin aktiv...</div>
							<div class="comment_date">22:09 21.12.2016</div>
						</li>
			
						<li class="last">
							<div class="comment_author"><a href="http://www.suedwestfalen-nachrichten.de/hilchenbach-geschenkideen-aus-dem-rathaus-20161206.html#comment-6516">Welttierschutzgesellschaft e.V.</a></div>
							<div class="comment_text">Weihnachten ist die Zeit des Schenkens und der Nächstenliebe – sowohl für Zwei- als auch für Vierbeiner. Warum also nich...</div>
							<div class="comment_date">12:49 06.12.2016</div>
						</li>
			
					</ul>
		
			</div>
		                        </div>
                    </div>
				</div>
			</div>
		</section>
		<section class="ft_section_2">
			<div class="footer-wrapper">
				<ul id="footer_menu" class=""><li id="menu-item-29917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29917"><a href="http://www.suedwestfalen-nachrichten.de/buergerzeitung">Artikel einreichen</a></li>
<li id="menu-item-29919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29919"><a href="http://www.suedwestfalen-nachrichten.de/kontakt">Kontakt</a></li>
<li id="menu-item-29918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29918"><a href="http://www.suedwestfalen-nachrichten.de/impressum">Impressum</a></li>
</ul>				<div class="copyright">
											<div class="footer_text">
							<!--©2015 <a href="http://www.arkm.de" target="_blank">ARKM Online Verlag</a>-->
                            &copy;2016 <a target="_blank" href="http://www.arkm.de">ARKM Online Verlag</a>
						</div>
									</div>
			</div>
		</section>
	</footer><!-- #colophon -->

		<!-- PopUp -->
		<div id="overlay"></div>
        
   		            <!-- Login form -->
            <div id="login" class="login-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Authorization</div>
                        <div class="form">
                            <form action="http://www.suedwestfalen-nachrichten.de/wp-login.php?redirect_to=http%3A%2F%2Fwww.suedwestfalen-nachrichten.de%2Ffreier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html" method="post" name="login_form">
                                <div class="col1">
                                    <label for="log">Login</label>
                                    <div class="field"><input type="text" name="log" id="log"></div>
                                </div>
                                <div class="col2">
                                    <label for="pwd">Passwort</label>
                                    <div class="field"><input type="password" name="pwd" id="pwd"></div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="register-redirect">Registrierung</a></li>
                                                                            </ul>
                                </div>
                            
                               <!-- <p class="forgot_pass"><a href="http://www.suedwestfalen-nachrichten.de/wp-login.php?action=lostpassword&redirect_to=http://www.suedwestfalen-nachrichten.de/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html">Forgot password?</a></p> -->
                                
                                <div class="column button">
                                    <input type="hidden" name="redirect_to" value="http://www.suedwestfalen-nachrichten.de/wp-admin/"/>
                                    <a href="#" class="enter"><span>Login</span></a>
                                    
                                    <div class="remember">
                                        <input name="rememberme" id="rememberme" type="checkbox" value="forever">
                                        <label for="rememberme">Remember me</label>
                                    </div>
                                </div>
                                <div class="soc-login">
                                    <div class="section-title">Enter with social networking</div>
                                    <div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
                                    <ul class="soc-login-links">
                                        <li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
                                        <li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
                                        <li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
                                    </ul>
                                </div>
                                <div class="clearboth"></div>
                            </form>
                            <script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "The Login field can't be empty" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Registration form -->
            <div id="registration" class="registration-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Registrierung</div>
                        <div class="form">
                            <form action="#" method="post" name="registration_form">
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
                                    </div>
                                    </div>
                                <div class="col2">    
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_email" class="required">E-Mail</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
                                    </div>
                                </div>
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd1" class="required">Passwort</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
                                    </div>
                                </div>
                                <div class="col2">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
                                    </div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="autorization-redirect">Autorization</a></li>
                                                                            </ul>
                                </div>
                            
                                <div class="column button">
                                    <a href="#" class="enter"><span>Register</span></a>
                                    
                                    <div class="notice">* All fields required</div>
                                </div>
                                <div class="clearboth"></div>
                                <div class="result sc_infobox"></div>
                            </form>
                            <script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "Bitte geben Sie Ihren Namen ein." },
												max_length: { value: 60, message: "Name zu lang (max. 60 Zeichen)."}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "E-Mail Adresse fehlt oder zu kurz." },
												max_length: { value: 60, message: "E-Mail Adresse zu lang."},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: 'f35d40fa39',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("http://www.suedwestfalen-nachrichten.de/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}
								
								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>
   		        
		<a href="#" id="toTop"><span></span></a>
        
				<!-- end of PopUp -->
</div><!-- #page -->



<div class="test123">
<div style="position: fixed;">
<!-- /64651558/SueWeHPA -->
<div id='div-gpt-ad-1476552869303-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476552869303-0'); });
</script>
</div></div>

</div>

<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.suedwestfalen-nachrichten.de\/freier-eintritt-auf-burg-altena-und-im-deutschen-drahtmuseum-am-2-weihnachtstag-20161223.html?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.suedwestfalen-nachrichten.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7'></script>
        <!-- Eu Cookie Law 2.9.3 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomcenter"
            style="
                color:#FFFFFF;
                background: rgb(102,102,102);
                background: rgba(102,102,102,0.85);
            ">
            <p>Für einen bestmöglichen Service verwenden wir Cookies. Durch Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="http://www.arkm.de/haftungsausschluss#datenschutzerklaerung" target="_blank" id="fom">weitere Infos</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">ok</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(102,102,102,0.9);
                    ">
             <p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p>
			</div>
        </div>
</div>


<div class="footerad" align="center">


<!-- Interstitial -->



</div>

<!-- Piwik --> 
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://statistik.arkm.de/" : "http://statistik.arkm.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 4);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://statistik.arkm.de/piwik.php?idsite=4" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->

</body>
</html>