<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="msvalidate.01" content="900359FF277EF0FEF0CD2B1B09494416" />
<meta name="google-site-verification" content="ftlg4nxeyt4BSO8F1bZSuf8bZ_NymCPbfF0zpm3xuZU" />
<!--<meta property="og:image" content="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/08/facebook-suewena.png"/>-->
<title>CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/suewena-apple.png"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/01/suewena.ico">
<!--[if lt IE 9]>
<script src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<!-- This site is optimized with the Yoast SEO Premium plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden" />
<meta property="og:description" content="Köln – Die Certified Senders Alliance (CSA) unterstützt die vertrauenswürdige Kundenkommunikation per E-Mail, indem sie Unternehmen hilft, Gesetzesgrundlagen und technische Qualitätsstandards zu berücksichtigen. Best Practices für den Versand kommerzieller E-Mails gibt die CSA auch im Rahmen der Kölner Digitalmesse dmexco am 13.-14. September. Unter dem Titel „An Express and Safe Trip to Inboxland“ beschreiben Rechtsanwältin Rosa Hafezi und Engineering Manager Alexander Zeh Maßnahmen, mit denen Unternehmen ihren Kampagnenerfolg erhöhen und rechtliche Folgen und Strafzahlungen vermeiden.
Millionen-Strafen drohen im E-Mail-Marketing
Auch am CSA-Stand A 036 in Halle 07 informieren CSA Experten über die Risiken zukünftiger Bußgelder in Millionenhöhe, die ab Mai 2018 mit der Datenschutz-Grundverordnung (EU-DSGVO) drohen. „Viele E-Mail-Marketer werden ihr Verhalten ändern müssen, wenn sie nicht erheblichen Konsequenzen ausgesetzt sein wollen“, sagt Julia Janßen-Holldiek, Direktorin CSA. „Die von der CSA zertifizierten Unternehmen sind bereits gut darauf vorbereitet, auch zukünftig rechtssichere E-Mails entsprechend der EU-DSGVO zu versenden.“
Professionelles und seriöses E-Mail-Marketing ist erfolgreicher
Konkrete Tipps für vertrauenswürdige kommerzielle E-Mails erhalten die internationalen Besucher auch mit der „Richtlinie für zulässiges E-Mail-Marketing“ der Certified Senders Alliance (CSA). Diesen Leitfaden gibt es seit Mai 2017 auf Deutsch, Englisch, Französisch und Spanisch. „Wer beim Versand kommerzieller E-Mails hohe rechtliche und technische Qualitätsstandards erfüllt, der erreicht seine Empfänger“, sagt Janßen-Holldiek. Wer zudem E-Mails versendet, die von den Empfängern gewünscht sind weil sie interessante Inhalte bieten, der sichert sich nachhaltig eine hohe Reputation und versendet auch morgen noch relevante E-Mails, die ankommen.
Quelle: eco – Verband der Internetwirtschaft e. V.
Dieser Artikel CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden stammt vom ARKM-Wirtschaftsmagazin: Mittelstand-Nachrichten. ... weiterlesen »" />
<meta property="og:url" content="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" />
<meta property="og:site_name" content="SueWeNa" />
<meta property="article:publisher" content="https://www.facebook.com/suedwestfalen/" />
<meta property="article:tag" content="Unternehmen" />
<meta property="article:tag" content="Wirtschaft" />
<meta property="article:section" content="Mittelstand-Nachrichten" />
<meta property="article:published_time" content="2017-08-15T09:08:38+02:00" />
<meta property="og:image" content="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/02/facebook-suewena.png" />
<meta property="og:image:secure_url" content="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/02/facebook-suewena.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Köln – Die Certified Senders Alliance (CSA) unterstützt die vertrauenswürdige Kundenkommunikation per E-Mail, indem sie Unternehmen hilft, Gesetzesgrundlagen und technische Qualitätsstandards zu berücksichtigen. Best Practices für den Versand kommerzieller E-Mails gibt die CSA auch im Rahmen der Kölner Digitalmesse dmexco am 13.-14. September. Unter dem Titel „An Express and Safe Trip to Inboxland“ beschreiben Rechtsanwältin Rosa Hafezi und Engineering Manager Alexander Zeh Maßnahmen, mit denen Unternehmen ihren Kampagnenerfolg erhöhen und rechtliche Folgen und Strafzahlungen vermeiden.
Millionen-Strafen drohen im E-Mail-Marketing
Auch am CSA-Stand A 036 in Halle 07 informieren CSA Experten über die Risiken zukünftiger Bußgelder in Millionenhöhe, die ab Mai 2018 mit der Datenschutz-Grundverordnung (EU-DSGVO) drohen. „Viele E-Mail-Marketer werden ihr Verhalten ändern müssen, wenn sie nicht erheblichen Konsequenzen ausgesetzt sein wollen“, sagt Julia Janßen-Holldiek, Direktorin CSA. „Die von der CSA zertifizierten Unternehmen sind bereits gut darauf vorbereitet, auch zukünftig rechtssichere E-Mails entsprechend der EU-DSGVO zu versenden.“
Professionelles und seriöses E-Mail-Marketing ist erfolgreicher
Konkrete Tipps für vertrauenswürdige kommerzielle E-Mails erhalten die internationalen Besucher auch mit der „Richtlinie für zulässiges E-Mail-Marketing“ der Certified Senders Alliance (CSA). Diesen Leitfaden gibt es seit Mai 2017 auf Deutsch, Englisch, Französisch und Spanisch. „Wer beim Versand kommerzieller E-Mails hohe rechtliche und technische Qualitätsstandards erfüllt, der erreicht seine Empfänger“, sagt Janßen-Holldiek. Wer zudem E-Mails versendet, die von den Empfängern gewünscht sind weil sie interessante Inhalte bieten, der sichert sich nachhaltig eine hohe Reputation und versendet auch morgen noch relevante E-Mails, die ankommen.
Quelle: eco – Verband der Internetwirtschaft e. V.
Dieser Artikel CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden stammt vom ARKM-Wirtschaftsmagazin: Mittelstand-Nachrichten. ... weiterlesen »" />
<meta name="twitter:title" content="CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden" />
<meta name="twitter:site" content="@suewena" />
<meta name="twitter:image" content="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/02/facebook-suewena.png" />
<meta name="twitter:creator" content="@suewena" />
<meta property="DC.date.issued" content="2017-08-15T09:08:38+02:00" />
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SueWeNa &raquo; Feed" href="https://www.suedwestfalen-nachrichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SueWeNa &raquo; Kommentar-Feed" href="https://www.suedwestfalen-nachrichten.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SueWeNa &raquo; iCal Feed" href="https://www.suedwestfalen-nachrichten.de/events/?ical=1" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='widgets_styles-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/widgets/widgets.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='resads-main-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/resads/css/main.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pp-bootstrap-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/ppress/assets/css/flat-ui/bs/css/bs.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pp-flat-ui-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/ppress/assets/css/flat-ui/css/flat-ui.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppcore-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/ppress/assets/css/ppcore.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/5710ef8576568383580f8162ad7f5b9a/1502627888index.css" media="all"/>
<!-- <link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/aa6aba9d0ae08e537e96a8c39ccdc963/1502627888index.css" media="screen"/>
<!-- <link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dlm-frontend-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='primetime-style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/style.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='prettyphoto-style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/prettyphoto/css/prettyPhoto.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/mediaplayer/mediaelementplayer.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/includes/responsive.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jreject-style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jreject/css/jquery.reject.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/575c57af147a6a61c1e55150c8b83b6b/1502627888index.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script src='//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/8e1e952aad4af4f2b8773e962dc9b980/1502627888index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/skip-link-focus-fix.js?ver=20130115'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/html5.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/superfish.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.jclock.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.flexslider-min.js?ver=2.1'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.tools.min.js?ver=1.2.6'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.jcarousel.min.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.cookie.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/modernizr.custom.17475.js?ver=1.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.elastislide.js?ver=1.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery-ui.custom.min.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jreject/jquery.reject.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.mobilemenu.min.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/_utils.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/main.js?ver=1.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-admin\/admin-ajax.php","security":"c933418b6e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script src='//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/3851e3eacc5c504118d54c730fcf1b2f/1502627888index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script> -->
<link rel='https://api.w.org/' href='https://www.suedwestfalen-nachrichten.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.suedwestfalen-nachrichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.suedwestfalen-nachrichten.de%2Fmittelstand-nachrichten%2Fcsa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.suedwestfalen-nachrichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.suedwestfalen-nachrichten.de%2Fmittelstand-nachrichten%2Fcsa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden%2F&#038;format=xml" />
<style type="text/css">
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
<!-- <meta name="NextGEN" version="1.9.32" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.suedwestfalen-nachrichten.de"><link rel="https://theeventscalendar.com" href="https://www.suedwestfalen-nachrichten.de/wp-json/tribe/events/v1/" /><meta name="robots" content="noindex, nofollow"><link rel="canonical" href="https://www.mittelstand-nachrichten.de/wirtschaftsnews/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/"/><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/09/sauerland-pyramiden.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<script type="text/javascript">
jQuery(document).ready(function() {
/* Reject old browsers */
jQuery.reject({
reject : {
all: false, // Nothing blocked
msie5: true, msie6: true, msie7: true // Covers MSIE 5-7
/*
* Possibilities are endless...
*
* // MSIE Flags (Global, 5-8)
* msie, msie5, msie6, msie7, msie8,
* // Firefox Flags (Global, 1-3)
* firefox, firefox1, firefox2, firefox3,
* // Konqueror Flags (Global, 1-3)
* konqueror, konqueror1, konqueror2, konqueror3,
* // Chrome Flags (Global, 1-4)
* chrome, chrome1, chrome2, chrome3, chrome4,
* // Safari Flags (Global, 1-4)
* safari, safari2, safari3, safari4,
* // Opera Flags (Global, 7-10)
* opera, opera7, opera8, opera9, opera10,
* // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
* gecko, webkit, trident, khtml, presto,
* // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
* win, mac, linux, solaris, iphone,
* unknown // Unknown covers everything else
*/
},
imagePath: 'https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jreject/images/',
header: 'Your browser is out of date', // Header Text
paragraph1: 'You are currently using an unsupported browser', // Paragraph 1
paragraph2: 'Please install one of the many optional browsers below to proceed',
closeMessage: 'Close this window at your own demise!' // Message below close window link
});
});
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/64651558/SueNaBS', [728, 90], 'div-gpt-ad-1476550288063-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/64651558/SueNaCAD', [300, 250], 'div-gpt-ad-1476550579034-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/64651558/SueWeHPA', [[160, 600], [300, 600]], 'div-gpt-ad-1476552869303-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/64651558/SueNaFS', [468, 60], 'div-gpt-ad-1476889867813-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8829433645073302",
enable_page_level_ads: true
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-175035 single-format-standard custom-background boxed navigation-style-1 ltr tribe-no-js group-blog">    
<script>
window.fbAsyncInit = function() {
FB.init({
appId      : '1944962475731821',
xfbml      : true,
version    : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!--[if lt IE 8]>
<div class="sc_infobox sc_infobox_style_error">
It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
</div>
<![endif]-->
<div class="outerWrapper">
<div id="page" class="hfeed site">
<header id="header" class="site-header" role="banner">
<div id="site-header">
<section class="top">
<div class="inner clearboth">                  
<div class="top-right">
<ul id="user-links">
<li class="artikel"><a href="https://www.suedwestfalen-nachrichten.de/buergerreporter-anmeldung/">Bürgerreporter Anmeldung</a></li>
</ul>
</div>    
<div class="top-left">
<div class="simpleclock" id="jclock1"></div>
</div>  
<div class="top-center">
<div class="block_top_menu">
<div class="badge_neu"></div>
<ul id="top-left-menu" class=""><li id="menu-item-84264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84264"><a href="https://www.suedwestfalen-nachrichten.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-29916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29916"><a href="https://www.suedwestfalen-nachrichten.de/kontakt/">Kontakt</a></li>
<li id="menu-item-115675" class="untern menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115675"><a href="https://www.suedwestfalen-nachrichten.de/lokale-unternehmen/">Lokale Unternehmen</a>
<ul  class="sub-menu">
<li id="menu-item-115678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115678"><a href="https://www.suedwestfalen-nachrichten.de/unternehmen/ar-kreativ-und-media/">AR-Kreativ &#038; Media</a></li>
<li id="menu-item-115681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115681"><a href="https://www.suedwestfalen-nachrichten.de/unternehmen/mark-remscheidt-verkaufstraining/">Mark Remscheidt Verkaufstraining</a></li>
</ul>
</li>
<li id="menu-item-168626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168626"><a href="https://www.suedwestfalen-nachrichten.de/impressum/">Impressum</a></li>
</ul>						</div>
</div>
<div class="clearboth"></div>
</div>
</section>
<section class="section2">
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">Folgen:</div>
<ul>
<li><a href="https://twitter.com/suewena" class="tw" target="_blank">Twitter</a></li>									<li><a href="https://www.facebook.com/suedwestfalen" class="fb" target="_blank">Facebook</a></li>									<li><a href="/feed" class="rss" target="_blank">RSS</a></li>																		<li><a href="https://www.youtube.com/channel/UCJWosgoPijz7i5CRCpiNd4g" class="vim" target="_blank">Vimeo</a></li>																										</ul>
</div>
<div class="form_search">
<form method="get" id="searchform" class="searchform" action="https://www.suedwestfalen-nachrichten.de/" role="search">
<label for="s" class="screen-reader-text">Suche</label>
<input type="search" class="field" name="s" value="" id="s" placeholder="Suchbegriff &hellip;" />
<input type="submit" class="submit" id="searchsubmit" value="Suche" />
</form>
</div>
<div class="newsletter">
<div class="newsletter-title">Newsletter bestellen</div>
<div class="newsletter-popup">
<span class="bg"><span></span></span>
<div class="indents">
<!--<form action="https://feedburner.google.com/fb/a/mailverify?" method="post" target="_blank">
<div class="field">
<input type="text" placeholder="E-Mail Adresse eingeben" name="email" title="E-Mail Adresse eingeben" class="w_def_text" />
</div>
<input type="hidden" name="uri" value="Suedwestfalen-Nachrichten" />
<input type="hidden" value="de_DE" name="loc">
<input type="submit" class="button" value="bestellen">
<div class="clearboth"></div>
</form>-->
<form onsubmit="return newsletter_check(this)" action="https://www.suedwestfalen-nachrichten.de/?na=s" method="post">
<div class="field">
<input type="hidden" value="page" name="nr">
<input type="email" required="" placeholder="E-Mail Adresse" size="30" name="ne" class="w_def_text">
</div>
<input type="submit" value="eintragen" class="button">
<div class="clearboth"></div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="section3" >
<div class="section-wrap clearboth">
<div class="banner-block">
<div id="widget-areas-173694" class="widget-areas ">
<span id="resads_adspot_widget-6" class="widget-odd widget-last widget-first widget-1 widget widget_resads_adspot_widget"><div class="resads-adspot resads-adspot-4" adspot="4"></div></span>	</div>
</div>
<div class="name-and-slogan">
<h1 class="site-title"><a href="https://www.suedwestfalen-nachrichten.de/" title="SueWeNa" rel="home"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2015/10/suewena-logo2.png" alt="logo" /></a></h1>
<!--<h2 class="site-description"></h2>-->
</div>
</div>
</section>
<section class="section-nav">
<nav id="site-navigation" class="navigation-main" role="navigation">
<ul id="site-main-menu" class="clearboth"><li class="home"><a href="https://www.suedwestfalen-nachrichten.de"></a></li><li id="menu-item-28626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28626"><a href="https://www.suedwestfalen-nachrichten.de/hagen/">Hagen</a></li>
<li id="menu-item-28627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28627"><a href="https://www.suedwestfalen-nachrichten.de/hochsauerland/">HSK</a></li>
<li id="menu-item-28628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28628"><a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/">MK</a></li>
<li id="menu-item-28629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28629"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/">Olpe</a></li>
<li id="menu-item-28630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28630"><a href="https://www.suedwestfalen-nachrichten.de/siegen-wittgenstein/">Siegen-Wittgenstein</a></li>
<li id="menu-item-28631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28631"><a href="https://www.suedwestfalen-nachrichten.de/kreis-soest/">Soest</a></li>
<li id="menu-item-28696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28696"><a href="https://www.suedwestfalen-nachrichten.de/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-28632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28632"><a href="https://www.suedwestfalen-nachrichten.de/themen/">Themen</a>
<ul  class="sub-menu">
<li id="menu-item-41173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41173"><a href="https://www.suedwestfalen-nachrichten.de/100-sehenswerte-orte-in-suedwestfalen/">100 sehenswerte Orte</a></li>
<li id="menu-item-29891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29891"><a href="https://www.suedwestfalen-nachrichten.de/themen/ausbildung-in-suedwestfalen/">Ausbildung</a></li>
<li id="menu-item-29892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29892"><a href="https://www.suedwestfalen-nachrichten.de/themen/bauen-wohnen-garten/">Bauen, Wohnen und Garten</a></li>
<li id="menu-item-29893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29893"><a href="https://www.suedwestfalen-nachrichten.de/themen/blaulichtreporte-polizeimeldungen-feuerwehreinsaetze/">Blaulichtreport</a></li>
<li id="menu-item-28625" class="rost menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28625"><a href="https://www.suedwestfalen-nachrichten.de/fotostrecken/">Fotos</a></li>
<li id="menu-item-29894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29894"><a href="https://www.suedwestfalen-nachrichten.de/themen/junge-menschen-in-suedwestfalen/">Junge Menschen</a></li>
<li id="menu-item-29897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29897"><a href="https://www.suedwestfalen-nachrichten.de/themen/politik-in-suedwestfalen/">Politik</a></li>
<li id="menu-item-29899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29899"><a href="https://www.suedwestfalen-nachrichten.de/themen/senioren/">Senioren</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29900"><a href="https://www.suedwestfalen-nachrichten.de/themen/soziales/">Soziales und Bildung</a></li>
<li id="menu-item-29901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29901"><a href="https://www.suedwestfalen-nachrichten.de/themen/sport-im-sauerland/">Sport</a></li>
<li id="menu-item-29903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29903"><a href="https://www.suedwestfalen-nachrichten.de/themen/tourismus-themen/">Tourismus</a></li>
<li id="menu-item-29904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29904"><a href="https://www.suedwestfalen-nachrichten.de/themen/vereine-in-suedwestfalen/">Vereine</a></li>
<li id="menu-item-29709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29709"><a href="https://www.suedwestfalen-nachrichten.de/verkehrsmeldungen/">Verkehrsmeldungen</a></li>
<li id="menu-item-29905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29905"><a href="https://www.suedwestfalen-nachrichten.de/themen/verschiedenes/">Verschiedenes</a></li>
<li id="menu-item-89730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89730"><a href="/video-tierhilfe">*Video Tierhilfe*</a></li>
<li id="menu-item-29906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29906"><a href="https://www.suedwestfalen-nachrichten.de/themen/webcams-in-suedwestfalen/">Webcams</a></li>
<li id="menu-item-29907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29907"><a href="https://www.suedwestfalen-nachrichten.de/themen/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-115726" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115726"><a href="#">Specials</a>
<ul  class="sub-menu">
<li id="menu-item-115729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115729"><a href="https://www.suedwestfalen-nachrichten.de/bauen-wohnen-renovieren/">Bauen, Wohnen &#038; Renovieren</a></li>
<li id="menu-item-115732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115732"><a href="https://www.suedwestfalen-nachrichten.de/heiraten-in-suedwestfalen/">Heiraten in Südwestfalen</a></li>
</ul>
</li>
<li id="menu-item-136954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136954"><a target="_blank" href="http://www.oberberg-nachrichten.de">Oberberg</a></li>
</ul>			
</nav><!-- #site-navigation -->
</section>
<div class="billboard">
<div class="test111a">
</div>
</div>
<section class="news-ticker">
</section>
</div>
</header><!-- #masthead -->
<div id="main"  class="right_sidebar">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<ul class="breadcrumbs"><li class="home"><a href="https://www.suedwestfalen-nachrichten.de">Home</a></li><li class="cat_post"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/">Mittelstand-Nachrichten</a></li><li class="current">CSA: E-Mail Kampagnenerfolg erhöhen und...</li></ul>						                        
<h1 class="page-title">CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden</h1>
<center><div class="resads-adspot resads-adspot-3" adspot="3"></div></center>
<div id="post_content" class="post_content" role="main">
<article id="post_175035" class="format-standard gallery-style-1 post-175035 post type-post status-publish hentry category-mittelstand-nachrichten tag-unternehmen tag-wirtschaft">
<div class="post-info">
<div class="post_date">15. August 2017</div>
<div class="post_format"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/" rel="category tag">Mittelstand-Nachrichten</a></div>
<!--<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/" class="post_format">Mittelstand-Nachrichten</a>-->
<a href="#comments" class="comments_count">0</a>
<!--<div class="post_views">2</div>-->
</div>
<div class="post_content clearboth">
<p><strong>Köln</strong> – Die Certified Senders Alliance (CSA) unterstützt die vertrauenswürdige Kundenkommunikation per E-Mail, indem sie Unternehmen hilft, Gesetzesgrundlagen und technische Qualitätsstandards zu berücksichtigen. Best Practices für den Versand kommerzieller E-Mails gibt die CSA auch im Rahmen der Kölner Digitalmesse dmexco am 13.-14. September. Unter dem Titel „An Express and Safe Trip to Inboxland“ beschreiben Rechtsanwältin Rosa Hafezi und Engineering Manager Alexander Zeh Maßnahmen, mit denen Unternehmen ihren Kampagnenerfolg erhöhen und rechtliche Folgen und Strafzahlungen vermeiden.</p>
<h2>Millionen-Strafen drohen im E-Mail-Marketing</h2>
<p>Auch am CSA-Stand A 036 in Halle 07 informieren CSA Experten über die Risiken zukünftiger Bußgelder in Millionenhöhe, die ab Mai 2018 mit der Datenschutz-Grundverordnung (EU-DSGVO) drohen. „Viele E-Mail-Marketer werden ihr Verhalten ändern müssen, wenn sie nicht erheblichen Konsequenzen ausgesetzt sein wollen“, sagt Julia Janßen-Holldiek, Direktorin CSA. „Die von der CSA zertifizierten Unternehmen sind bereits gut darauf vorbereitet, auch zukünftig rechtssichere E-Mails entsprechend der EU-DSGVO zu versenden.“</p>
<h2>Professionelles und seriöses E-Mail-Marketing ist erfolgreicher</h2>
<p>Konkrete Tipps für vertrauenswürdige kommerzielle E-Mails erhalten die internationalen Besucher auch mit der „Richtlinie für zulässiges E-Mail-Marketing“ der Certified Senders Alliance (CSA). Diesen Leitfaden gibt es seit Mai 2017 auf Deutsch, Englisch, Französisch und Spanisch. „Wer beim Versand kommerzieller E-Mails hohe rechtliche und technische Qualitätsstandards erfüllt, der erreicht seine Empfänger“, sagt Janßen-Holldiek. Wer zudem E-Mails versendet, die von den Empfängern gewünscht sind weil sie interessante Inhalte bieten, der sichert sich nachhaltig eine hohe Reputation und versendet auch morgen noch relevante E-Mails, die ankommen.</p>
<p><em>Quelle: eco – Verband der Internetwirtschaft e. V.</em></p>
<p>Dieser Artikel <a target="_blank" rel="nofollow" href="https://www.mittelstand-nachrichten.de/wirtschaftsnews/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/">CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden</a> stammt vom ARKM-Wirtschaftsmagazin: <a target="_blank" rel="nofollow" href="https://www.mittelstand-nachrichten.de/">Mittelstand-Nachrichten</a>.</p>
<p> <a href="https://www.mittelstand-nachrichten.de/wirtschaftsnews/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" target="_blank" rel="nofollow" id="rssmi_more">&#8230; weiterlesen »</a></p><h3>Das könnte Sie auch interessieren:</h3><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.suedwestfalen-nachrichten.de/themen/wirtschaft/neues-kataster-fur-optimale-kwk-standorte/" ><img alt="<b>Neues Kataster für optimale KWK-Standorte</b>" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/04/waermesenkenkataster_suedwestfalen-250x167.jpeg" width="250" height="0" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.suedwestfalen-nachrichten.de/themen/wirtschaft/neues-kataster-fur-optimale-kwk-standorte/" style="display: block; width: 250px; overflow: hidden;height: 150px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span><b>Neues Kataster für optimale KWK-Standorte</b><br/>Arnsberg - Ein Wärmesenkenkataster soll für ganz Südwestfalen optimale Anlagenstandorte für Kraft-Wärme-Kopplung aufzeigen. Hierfür fördert die...</span></a></li><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/die-wahrheit-ist-mehr-als-genug-konstruktiver-umgang-mit-veraenderungsprozessen/" ><img alt="<b>Die Wahrheit ist mehr als genug – Konstruktiver Umgang mit Veränderungsprozessen</b>" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/174815-thumb-250x128.png" width="250" height="0" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/die-wahrheit-ist-mehr-als-genug-konstruktiver-umgang-mit-veraenderungsprozessen/" style="display: block; width: 250px; overflow: hidden;height: 150px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span><b>Die Wahrheit ist mehr als genug – Konstruktiver Umgang mit Veränderungsprozessen</b><br/>Jahrhundertelang, über Generationen hinweg ist und bleibt die Frage nach der Wahrheit strittig. Sie gehört zu den zentralen Problemen der Philosophie ...</span></a></li></ul><div style="clear: both"></div>					                </div>
<div style="border-top: 1px solid #ededed; padding-top: 11px; margin-bottom: 0px; overflow: hidden;"><h3 style="text-align: left;">SüWeNa - Südwestfalen-Nachrichten | Am Puls der Heimat.</h3></div>
<div class="block-social">
<div class="soc_label">Artikel weiterempfehlen</div>
<ul id="post_social_share" class="post_social_share"><li><a href="http://www.facebook.com/share.php?u=https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" class="facebook_link"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden" class="twitter_link"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" class="gplus_link"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul>                    </div>
<div class="post-info" style="border-bottom: 1px solid #ededed; margin-top: -11px; padding-bottom: 11px;"><div class="post_print"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/print/" title="Artikel drucken" rel="nofollow">Artikel drucken</a>
</div></div>
<ul id="post_tags">
<li><a href="https://www.suedwestfalen-nachrichten.de/tags/unternehmen/">Unternehmen</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/tags/wirtschaft/">Wirtschaft</a></li>
</ul>
</article>
<div id="post_author">
<h3>Ver&ouml;ffentlicht von:</h3>
<div class="photo"><a href="https://www.suedwestfalen-nachrichten.de/author/arkm/"><img alt='' src='https://secure.gravatar.com/avatar/7f5967e80d6efc6b21baec96c279c56e?s=142&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f5967e80d6efc6b21baec96c279c56e?s=284&amp;d=mm&amp;r=g 2x' class='avatar avatar-142 photo' height='142' width='142' /></a></div>
<div class="extra_wrap">
<h4><a href="https://www.suedwestfalen-nachrichten.de/author/arkm/">arkm</a></h4>
<div class="description"></div>
</div>	
</div>
<!--<h3 class="single-recent-heading">
<fb:comments-count class="" href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" fb-xfbml-state="rendered">
<span class="fb_comments_count"></span>
</fb:comments-count> Kommentar(e)
</h3>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
jQuery(document).ready(function($)
{
$('#fb-comments').html('<div class="fb-comments" data-href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
});
</script>
<script async type="text/javascript" src="//connect.facebook.net/de_DE/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>-->
<div id="comments" class="post_comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Ihr Kommentar zum Thema <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.suedwestfalen-nachrichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea onfocus="if(!this._s==true){var _i=document.createElement('input');_i.setAttribute('type','hidden');_i.setAttribute('name','ssc_key_24ab1b91e5c44192');_i.setAttribute('value','4dc5940a99787d5e');var _p=this.parentNode;_p.insertBefore(_i,this);this._s=true;}" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author" class="required">Name</label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email" class="required">E-Mail</label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Webseite</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='175035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7cd6ea5800" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p><style>.ssc_notice_24ab1b91e5c44192 strong {display:none;}.ssc_notice_24ab1b91e5c44192:after {content:'\2018\0034\0064\0063\0035\0039\0034\0030\0061\0039\0039\0037\0038\0037\0064\0035\0065\0032\0034\0061\0062\0031\0062\0039\0031\0065\0035\0063\0034\0034\0031\0039\0032\2019';font-weight:bold;}</style><noscript><p class="ssc_notice_24ab1b91e5c44192">Notice: It seems you have Javascript disabled in your Browser. In order to submit a comment to this post, please write this code along with your comment: <strong aria-hidden="true">e4511c40797dd98b4c49aa294591e25b</strong></p></noscript>			</form>
</div><!-- #respond -->
<div class="nav_comments"></div>
</div><!-- #comments -->
</div><!-- #content -->
</div><!-- .main_content -->
<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
<b>REGIOPROMO: </b><a href='https://www.arkm.de/online-marketing/regionale-internetwerbung/eventpromotion-suedwestfalen/' target='_blank'>(HIER WERBEN!)</a><br><a href='https://www.arkm.de/online-marketing/regionale-internetwerbung/eventpromotion-suedwestfalen/' target='_blank'><img src='https://www.oberberg-nachrichten.de/wp-content/uploads/2017/05/eventplakat-bewerben.png' width='100%' alt='SüWeNa als Medienpartner'></a><br><br>
<!---->
<!---->
<!---->
<aside id="text-46" class="widget-odd widget-first widget-1 widget widget_text"><h3 class="widget_title">Keine wichtigen SüWeNa News verpassen:</h3>			<div class="textwidget">1x wöchentlich, die Topnews per eMail erhalten.
<div style="margin-bottom: -10px; margin-top: 10px; font-weight: bold;">Newsletter-Anmeldung</div>
<div style="margin-bottom: -15px;"><p><div class="tnp tnp-subscription">
<form method="post" action="https://www.suedwestfalen-nachrichten.de/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nr" value="page">
<div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="eintragen">
</div>
</form>
</div>
</p></div></div>
</aside><aside id="text-57" class="widget-even widget-2 full widget widget_text">			<div class="textwidget"><p><a title="Südwestfalen-Nachrichten auf Facebook" href="https://www.facebook.com/suedwestfalen" target="_blank" rel="noopener"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/03/facebook-like.png" width="300" height="70" /></a><br />
</p>
<p><a title="Südwestfalen-Nachrichten bei Twitter" href="https://twitter.com/suewena" target="_blank" rel="noopener"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/07/suedwestfalen-twitter_cad.png" width="300" height="199" /></a></p>
</div>
</aside><aside id="recent-blogposts-widget-2" class="widget-odd widget-3 widget widget_recent_blogposts">
<div class="widget_header red">
<h3 class="widget_title">Zuletzt veröffentlicht:</h3>
</div>
<div class="widget_body">
<ul class="slides">
<li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" class="w_hover img-link img-wrap"> <img src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/placeholder.jpg" width="300" height="173" />
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" title="CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden">CSA: E-Mail Kampagnenerfolg erhöhen und rechtliche Risiken vermeiden</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/themen/verschiedenes/instagram-was-steckt-hinter-dem-boom/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Instagram – was steckt hinter dem Boom?" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/social-1834010_960_720-2-194x123.png">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/themen/verschiedenes/instagram-was-steckt-hinter-dem-boom/" title="Instagram – was steckt hinter dem Boom?">Instagram – was steckt hinter dem Boom?</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/themen/verschiedenes/instagram-was-steckt-hinter-dem-boom/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/wenden/kirmes-schlaegerei-in-wenden/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Kirmes-Schlägerei &#8211; Täter gesucht – Augenzeuge gab SüWeNa Hinweise" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175021-thumb-194x123.png">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/wenden/kirmes-schlaegerei-in-wenden/" title="Kirmes-Schlägerei - Täter gesucht – Augenzeuge gab SüWeNa Hinweise">Kirmes-Schlägerei - Täter gesucht – Augenzeuge gab SüWeNa Hinweise</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/wenden/kirmes-schlaegerei-in-wenden/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/mittelstandsfinanzierung-kleine-unternehmen-sollten-verhandlungsposition-verbessern/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Mittelstandsfinanzierung: Kleine Unternehmen sollten Verhandlungsposition verbessern" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175024-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/mittelstandsfinanzierung-kleine-unternehmen-sollten-verhandlungsposition-verbessern/" title="Mittelstandsfinanzierung: Kleine Unternehmen sollten Verhandlungsposition verbessern">Mittelstandsfinanzierung: Kleine Unternehmen sollten Verhandlungsposition verbessern</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/mittelstandsfinanzierung-kleine-unternehmen-sollten-verhandlungsposition-verbessern/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/six-payment-services-uebernimmt-das-acquiring-und-terminal-geschaeft-der-aduno-gruppe/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="SIX Payment Services übernimmt das Acquiring- und Terminal-Geschäft der Aduno Gruppe" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175021-thumb-194x123.png">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/six-payment-services-uebernimmt-das-acquiring-und-terminal-geschaeft-der-aduno-gruppe/" title="SIX Payment Services übernimmt das Acquiring- und Terminal-Geschäft der Aduno Gruppe">SIX Payment Services übernimmt das Acquiring- und Terminal-Geschäft der Aduno Gruppe</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/six-payment-services-uebernimmt-das-acquiring-und-terminal-geschaeft-der-aduno-gruppe/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/miele-steigert-umsatz-um-59-prozent/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Miele steigert Umsatz um 5,9 Prozent" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175016-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/miele-steigert-umsatz-um-59-prozent/" title="Miele steigert Umsatz um 5,9 Prozent">Miele steigert Umsatz um 5,9 Prozent</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/miele-steigert-umsatz-um-59-prozent/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/wenn-die-glaeser-klingen-herbstliche-weinfeste-in-dresden-elbland/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Wenn die Gläser klingen: Herbstliche Weinfeste in Dresden Elbland" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175018-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/wenn-die-glaeser-klingen-herbstliche-weinfeste-in-dresden-elbland/" title="Wenn die Gläser klingen: Herbstliche Weinfeste in Dresden Elbland">Wenn die Gläser klingen: Herbstliche Weinfeste in Dresden Elbland</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/wenn-die-glaeser-klingen-herbstliche-weinfeste-in-dresden-elbland/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/unitymedia-sortiert-tv-sendeplaetze-im-kabel-neu-und-schaltet-neue-hd-und-sd-programme-auf/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Unitymedia sortiert TV-Sendeplätze im Kabel neu und schaltet neue HD- und SD-Programme auf" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175008-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/unitymedia-sortiert-tv-sendeplaetze-im-kabel-neu-und-schaltet-neue-hd-und-sd-programme-auf/" title="Unitymedia sortiert TV-Sendeplätze im Kabel neu und schaltet neue HD- und SD-Programme auf">Unitymedia sortiert TV-Sendeplätze im Kabel neu und schaltet neue HD- und SD-Programme auf</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/unitymedia-sortiert-tv-sendeplaetze-im-kabel-neu-und-schaltet-neue-hd-und-sd-programme-auf/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/wenden-kirmesbesucherin-durch-unbekannten-leicht-verletzt/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Wenden &#8211; Kirmesbesucherin durch Unbekannten leicht verletzt" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/03/polizeireport02-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/wenden-kirmesbesucherin-durch-unbekannten-leicht-verletzt/" title="Wenden - Kirmesbesucherin durch Unbekannten leicht verletzt">Wenden - Kirmesbesucherin durch Unbekannten leicht verletzt</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/wenden-kirmesbesucherin-durch-unbekannten-leicht-verletzt/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/nrw-wirtschaftsminister-andreas-pinkwart-eroeffnet-gamescom-congress-2017/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="NRW-Wirtschaftsminister Andreas Pinkwart eröffnet gamescom congress 2017" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175010-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/nrw-wirtschaftsminister-andreas-pinkwart-eroeffnet-gamescom-congress-2017/" title="NRW-Wirtschaftsminister Andreas Pinkwart eröffnet gamescom congress 2017">NRW-Wirtschaftsminister Andreas Pinkwart eröffnet gamescom congress 2017</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/nrw-wirtschaftsminister-andreas-pinkwart-eroeffnet-gamescom-congress-2017/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/zweimal-ausnuechterung-nach-kirmesbesuch-in-wenden/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Zweimal Ausnüchterung nach Kirmesbesuch in Wenden" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/06/Polizei3-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/zweimal-ausnuechterung-nach-kirmesbesuch-in-wenden/" title="Zweimal Ausnüchterung nach Kirmesbesuch in Wenden">Zweimal Ausnüchterung nach Kirmesbesuch in Wenden</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/zweimal-ausnuechterung-nach-kirmesbesuch-in-wenden/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/schoen-schnell-und-nass-wildwasser-rafting-auf-dem-nationalfluss-vindeln/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Schön, schnell und nass: Wildwasser-Rafting auf dem Nationalfluss Vindeln" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175012-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/schoen-schnell-und-nass-wildwasser-rafting-auf-dem-nationalfluss-vindeln/" title="Schön, schnell und nass: Wildwasser-Rafting auf dem Nationalfluss Vindeln">Schön, schnell und nass: Wildwasser-Rafting auf dem Nationalfluss Vindeln</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/schoen-schnell-und-nass-wildwasser-rafting-auf-dem-nationalfluss-vindeln/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/attendorn-hucken-kunst-im-kreisverkehr/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Attendorn &#8211; „Hucken-Kunst“ im Kreisverkehr" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/Kreisverkehr-Ennester-Tor-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/attendorn-hucken-kunst-im-kreisverkehr/" title="Attendorn - „Hucken-Kunst“ im Kreisverkehr">Attendorn - „Hucken-Kunst“ im Kreisverkehr</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/attendorn-hucken-kunst-im-kreisverkehr/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/aeussere-hebrideninseln-harris-und-lewis-in-schottland/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Äußere Hebrideninseln Harris und Lewis in Schottland" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175000-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/aeussere-hebrideninseln-harris-und-lewis-in-schottland/" title="Äußere Hebrideninseln Harris und Lewis in Schottland">Äußere Hebrideninseln Harris und Lewis in Schottland</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/aeussere-hebrideninseln-harris-und-lewis-in-schottland/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/siegen-wittgenstein/vom-18-21-august-kirmes-in-wilnsdorf/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Vom 18. – 21. August: Kirmes in Wilnsdorf!" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/musik-express-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/siegen-wittgenstein/vom-18-21-august-kirmes-in-wilnsdorf/" title="Vom 18. – 21. August: Kirmes in Wilnsdorf!">Vom 18. – 21. August: Kirmes in Wilnsdorf!</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/siegen-wittgenstein/vom-18-21-august-kirmes-in-wilnsdorf/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/erfolgreiche-personalvermittlung-mit-cobra-crm/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Erfolgreiche Personalvermittlung mit cobra CRM" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/175002-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/erfolgreiche-personalvermittlung-mit-cobra-crm/" title="Erfolgreiche Personalvermittlung mit cobra CRM">Erfolgreiche Personalvermittlung mit cobra CRM</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/erfolgreiche-personalvermittlung-mit-cobra-crm/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/hochsauerland/blitzerstandorte-vom-14-bis-18-august-im-hochsauerlandkreis/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Blitzerstandorte vom 14. bis 18. August im Hochsauerlandkreis" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/11/Blitzer-194x123.png">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/hochsauerland/blitzerstandorte-vom-14-bis-18-august-im-hochsauerlandkreis/" title="Blitzerstandorte vom 14. bis 18. August im Hochsauerlandkreis">Blitzerstandorte vom 14. bis 18. August im Hochsauerlandkreis</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/hochsauerland/blitzerstandorte-vom-14-bis-18-august-im-hochsauerlandkreis/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/sprechstunde-der-pflegeberatung-in-werdohl-4/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Sprechstunde der Pflegeberatung in Werdohl" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/07/house-insurance-419058_960_720-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/sprechstunde-der-pflegeberatung-in-werdohl-4/" title="Sprechstunde der Pflegeberatung in Werdohl">Sprechstunde der Pflegeberatung in Werdohl</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/sprechstunde-der-pflegeberatung-in-werdohl-4/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/malware-die-nicht-gefunden-werden-will-so-verhaelt-man-sich-richtig/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Malware, die nicht gefunden werden will – So verhält man sich richtig" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/174984-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/malware-die-nicht-gefunden-werden-will-so-verhaelt-man-sich-richtig/" title="Malware, die nicht gefunden werden will – So verhält man sich richtig">Malware, die nicht gefunden werden will – So verhält man sich richtig</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/malware-die-nicht-gefunden-werden-will-so-verhaelt-man-sich-richtig/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/ploetzlich-geerbt-wohin-mit-dem-geld/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Plötzlich geerbt – wohin mit dem Geld?" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/174986-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/ploetzlich-geerbt-wohin-mit-dem-geld/" title="Plötzlich geerbt – wohin mit dem Geld?">Plötzlich geerbt – wohin mit dem Geld?</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/ploetzlich-geerbt-wohin-mit-dem-geld/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/verbesserte-suchfunktion-mit-filter-fuer-passgenaue-fondsauswahl/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Verbesserte Suchfunktion mit Filter für passgenaue Fondsauswahl" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/08/174976-thumb-194x123.png">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/verbesserte-suchfunktion-mit-filter-fuer-passgenaue-fondsauswahl/" title="Verbesserte Suchfunktion mit Filter für passgenaue Fondsauswahl">Verbesserte Suchfunktion mit Filter für passgenaue Fondsauswahl</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">15. August 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/verbesserte-suchfunktion-mit-filter-fuer-passgenaue-fondsauswahl/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li>
</ul>
<div class="pages_info">
<span class="cur_page">1</span>
von
<span class="all_pages">7</span>
</div>
</div>
<script type="text/javascript">
var curSlide = 1;
jQuery(document).ready(function() {
jQuery(".widget_recent_blogposts .widget_body").flexslider({
animation: "fade",
slideshow: false,
controlNav: false,
directionNav: true,
prevText:"",
nextText:"",
smoothHeight: true,
controlsContainer: ".flex-container",
after: function(slider) {
jQuery(".widget_recent_blogposts .cur_page").eq(0).html(slider.currentSlide + 1);
}
});
});			
</script>
</aside><aside id="text-29" class="widget-even widget-4 widget widget_text"><h3 class="widget_title">Artikel einreichen</h3>			<div class="textwidget"><div style="margin-bottom: 15px;"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/01/buergerreporter.jpg" /></div>
Sie können Ihre Artikel <u>kostenlos</u> auf<br> <b>Südwestfalen-Nachrichten</b> veröffentlichen.
<div style="margin-top: 10px;">
<a style="text-decoration: none; font-size: 11px; background-color: #C61E18; border-radius: 3px; padding: 3px 5px; color: #ffffff;" href="https://www.suedwestfalen-nachrichten.de/sign-up/">Artikel einreichen</a></div></div>
</aside><aside id="text-49" class="widget-odd widget-5 widget widget_text"><h3 class="widget_title">Kooperationspartner</h3>			<div class="textwidget"><div style="margin-bottom: -6px;">
<a title="Südwestfalen - Alles echt!" target="_blank" rel="nofollow" href="http://www.suedwestfalen.com/die-region/newsroom/suewena/"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/07/suedwestfalen.jpg"></a>
</div></div>
</aside><aside id="text-48" class="widget-even widget-6 full widget widget_text">			<div class="textwidget"><a href="http://www.oberberg-nachrichten.de" target="_blank" rel="nofollow" title="Oberberg-Nachrichten"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/oberberg-nachrichten.jpg" title="Oberberg-Nachrichten" alt="Oberberg-Nachrichten" /></a></div>
</aside><aside id="text-50" class="widget-odd widget-7 full widget widget_text">			<div class="textwidget"><a href="http://www.azubistar.de" target="_blank" rel="nofollow" title="AzubiStar"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/AzubiStar.jpg" title="AzubiStar" alt="AzubiStar" /></a></div>
</aside><aside id="text-51" class="widget-even widget-8 full widget widget_text">			<div class="textwidget"><a href="http://www.mittelstand-nachrichten.de" target="_blank" rel="nofollow" title="Mittelstand-Nachrichten"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/mittelstand-nachrichten.jpg" title="Mittelstand-Nachrichten" alt="Mittelstand-Nachrichten" /></a></div>
</aside><aside id="text-52" class="widget-odd widget-9 full widget widget_text">			<div class="textwidget"><a href="http://www.bauen-wohnen-aktuell.de" target="_blank" rel="nofollow" title="Bauen & Wohnen Aktuell"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/bauen-wohnen-aktuell.jpg" title="Bauen & Wohnen Aktuell" alt="Bauen & Wohnen Aktuell" /></a></div>
</aside><aside id="text-53" class="widget-even widget-10 full widget widget_text">			<div class="textwidget"><a href="http://www.finanzratgeber24.de" target="_blank" rel="nofollow" title="Finanzratgeber24.de"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/finanzratgeber24.jpg" title="Finanzratgeber24.de" alt="Finanzratgeber24.de" /></a></div>
</aside><aside id="text-54" class="widget-odd widget-11 full widget widget_text">			<div class="textwidget"><a href="http://www.tedamo.de" target="_blank" rel="nofollow" title="TeDaMo"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/tedamo.jpg" title="TeDaMo" alt="TeDaMo" /></a></div>
</aside><aside id="text-55" class="widget-even widget-12 full widget widget_text">			<div class="textwidget"><a href="http://www.reiseratgeber24.de" target="_blank" rel="nofollow" title="Reiseratgeber24"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/reiseratgeber24.jpg" title="Reiseratgeber24" alt="Reiseratgeber24" /></a></div>
</aside><aside id="text-56" class="widget-odd widget-last widget-13 full widget widget_text">			<div class="textwidget"><a href="http://www.berufsausbildung-online.de" target="_blank" rel="nofollow" title="Berufsausbildung-Online"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/berufsausbildung-online.jpg" title="Berufsausbildung-Online" alt="Berufsausbildung-Online" /></a></div>
</aside>        
</div><!-- #secondary -->

</div>
</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
<section class="ft_section_1">
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo"><a href="https://www.suedwestfalen-nachrichten.de"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/01/suewena-footer.png" alt="SueWeNa" title="SueWeNa"></a></div>
<div class="footer_text">
Aktuelle Nachrichten aus und für Südwestfalen mit Veranstaltungstipps und Neuigkeiten aus der heimischen Wirtschaft. Wir bringen das Sauerland und das Siegerland auf einen Nenner.						</div>
<div class="block_social_footer">
<ul>
<li><a href="https://twitter.com/suewena" class="tw" target="_blank">Twitter</a></li>	                            <li><a href="https://www.facebook.com/suedwestfalen" class="fb" target="_blank">Facebook</a></li>	                            <li><a href="/feed" class="rss" target="_blank">RSS</a></li>									                            <li><a href="https://www.youtube.com/channel/UCJWosgoPijz7i5CRCpiNd4g" class="vim" target="_blank">Vimeo</a></li>	                            	                            	                        </ul>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>August 2017</caption>
<thead>
<tr>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
<th scope="col" title="Sonntag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.suedwestfalen-nachrichten.de/2017/07/">&laquo; Jul</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/01/" aria-label="Beiträge veröffentlicht am 1. August 2017">1</a></td><td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/02/" aria-label="Beiträge veröffentlicht am 2. August 2017">2</a></td><td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/03/" aria-label="Beiträge veröffentlicht am 3. August 2017">3</a></td><td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/04/" aria-label="Beiträge veröffentlicht am 4. August 2017">4</a></td><td>5</td><td>6</td>
</tr>
<tr>
<td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/07/" aria-label="Beiträge veröffentlicht am 7. August 2017">7</a></td><td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/08/" aria-label="Beiträge veröffentlicht am 8. August 2017">8</a></td><td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/09/" aria-label="Beiträge veröffentlicht am 9. August 2017">9</a></td><td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/10/" aria-label="Beiträge veröffentlicht am 10. August 2017">10</a></td><td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/11/" aria-label="Beiträge veröffentlicht am 11. August 2017">11</a></td><td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/12/" aria-label="Beiträge veröffentlicht am 12. August 2017">12</a></td><td>13</td>
</tr>
<tr>
<td><a href="https://www.suedwestfalen-nachrichten.de/2017/08/14/" aria-label="Beiträge veröffentlicht am 14. August 2017">14</a></td><td id="today"><a href="https://www.suedwestfalen-nachrichten.de/2017/08/15/" aria-label="Beiträge veröffentlicht am 15. August 2017">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div>                        </div>
<div class="column">
<h3>Twitter</h3>
<div class="tp_recent_tweets">
<ul><li><span><a href="https://twitter.com/search?q=Suedwestfalen" title="Search #Suedwestfalen"  target="_blank"  >#Suedwestfalen</a> - <a href="https://twitter.com/search?q=Instagram" title="Search #Instagram"  target="_blank"  >#Instagram</a> – was steckt hinter dem Boom? Link: <a href="https://t.co/nxN92bSEsG" target="_blank">https://t.co/nxN92bSEsG</a> <a href="https://twitter.com/search?q=Follower" title="Search #Follower"  target="_blank"  >#Follower</a> <a href="https://twitter.com/search?q=Hashtags" title="Search #Hashtags"  target="_blank"  >#Hashtags</a> <a href="https://twitter.com/search?q=Likes" title="Search #Likes"  target="_blank"  >#Likes</a>… <a href="https://t.co/5EwqUvXnor" target="_blank">https://t.co/5EwqUvXnor</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/suewena/statuses/897343287782232064">about 1 hour ago</a></li><li><span><a href="https://twitter.com/search?q=Suedwestfalen" title="Search #Suedwestfalen"  target="_blank"  >#Suedwestfalen</a> - <a href="https://twitter.com/search?q=Kirmes-Schl" title="Search #Kirmes-Schl"  target="_blank"  >#Kirmes-Schl</a>ägerei - Täter gesucht – Augenzeuge gab ... Link: <a href="https://t.co/FUxqrQWcou" target="_blank">https://t.co/FUxqrQWcou</a> <a href="https://twitter.com/search?q=Sauerland" title="Search #Sauerland"  target="_blank"  >#Sauerland</a>… <a href="https://t.co/0ShO3p0KJk" target="_blank">https://t.co/0ShO3p0KJk</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/suewena/statuses/897211357778587649">9 hours ago</a></li>
</ul></div>                        </div>
<div class="column last">
<div class="widget_header red">
<h3>Leserkommentare</h3>
</div>
<div class="widget_body">
<ul class="comments">
<li >
<div class="comment_author"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/wenden/wendsche-kaermetze-2017-laedt-ein/#comment-6627">Markus aus Schönau</a></div>
<div class="comment_text">^^Da steht Südsauerland, Peter. Und da ist unsere Kärmetze nunmal das größte Volksfest. Aber was von Dir gelogen war: Sü...</div>
<div class="comment_date">11:25 13.08.2017</div>
</li>
<li class="last">
<div class="comment_author"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/wenden/wendsche-kaermetze-2017-laedt-ein/#comment-6624">Peter</a></div>
<div class="comment_text">Wenn Südwestfalen, von Siegen bis Soest , von Maesberg bis an den Lennestrand reicht, dann ist die Wendener-kirmes siche...</div>
<div class="comment_date">09:17 08.08.2017</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<div class="footer-wrapper">
<ul id="footer_menu" class=""><li id="menu-item-29917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29917"><a href="https://www.suedwestfalen-nachrichten.de/buergerzeitung/">Artikel einreichen</a></li>
<li id="menu-item-29919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29919"><a href="https://www.suedwestfalen-nachrichten.de/kontakt/">Kontakt</a></li>
<li id="menu-item-29918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29918"><a href="https://www.suedwestfalen-nachrichten.de/impressum/">Impressum</a></li>
</ul>				<div class="copyright">
<div class="footer_text">
<!--©2015 <a href="http://www.arkm.de" target="_blank">ARKM Online Verlag</a>-->
&copy;2017 <a target="_blank" href="http://www.arkm.de">ARKM Online Verlag</a>
</div>
</div>
</div>
</section>
</footer><!-- #colophon -->
<!-- PopUp -->
<div id="overlay"></div>
<!-- Login form -->
<div id="login" class="login-popup">
<div class="popup">
<a href="#" class="close">&times;</a>
<div class="content">
<div class="title">Authorization</div>
<div class="form">
<form action="https://www.suedwestfalen-nachrichten.de/buergerreporter-anmeldung/" method="post" name="login_form">
<div class="col1">
<label for="log">Login</label>
<div class="field"><input type="text" name="log" id="log"></div>
</div>
<div class="col2">
<label for="pwd">Passwort</label>
<div class="field"><input type="password" name="pwd" id="pwd"></div>
</div>
<div class="extra-col">
<ul>
<li><a href="#" class="register-redirect">Registrierung</a></li>
</ul>
</div>
<!-- <p class="forgot_pass"><a href="https://www.suedwestfalen-nachrichten.de/neues-passwort-anfordern/">Forgot password?</a></p> -->
<div class="column button">
<input type="hidden" name="redirect_to" value="https://www.suedwestfalen-nachrichten.de/wp-admin/"/>
<a href="#" class="enter"><span>Login</span></a>
<div class="remember">
<input name="rememberme" id="rememberme" type="checkbox" value="forever">
<label for="rememberme">Remember me</label>
</div>
</div>
<div class="soc-login">
<div class="section-title">Enter with social networking</div>
<div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
<ul class="soc-login-links">
<li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
<li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
<li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
</ul>
</div>
<div class="clearboth"></div>
</form>
<script type="text/javascript">
function userLogin(){
var error = formValidate(jQuery(".login-popup form"), {
error_message_show: true,
error_message_time: 3000,
error_message_class: "sc_infobox sc_infobox_style_error",
error_fields_class: "error_fields_class",
exit_after_first_error: true,
rules: [
{
field: "log",
min_length: { value: 1,	 message: "The Login field can't be empty" },
max_length: { value: 60, message: "Too long login field"}
},
{
field: "pwd",
min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
max_length: { value: 20, message: "Too long password"}
}
]
});
if (!error) {
document.forms['login_form'].submit();
}
}
</script>
</div>
</div>
</div>
</div>
<!-- Registration form -->
<div id="registration" class="registration-popup">
<div class="popup">
<a href="#" class="close">&times;</a>
<div class="content">
<div class="title">Registrierung</div>
<div class="form">
<form action="#" method="post" name="registration_form">
<div class="col1">
<div class="field">
<div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
<div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
</div>
</div>
<div class="col2">    
<div class="field">
<div class="label-wrap"><label for="registration_form_email" class="required">E-Mail</label></div>
<div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
</div>
</div>
<div class="col1">
<div class="field">
<div class="label-wrap"><label for="registration_form_pwd1" class="required">Passwort</label></div>
<div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
</div>
</div>
<div class="col2">
<div class="field">
<div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
<div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
</div>
</div>
<div class="extra-col">
<ul>
<li><a href="#" class="autorization-redirect">Autorization</a></li>
</ul>
</div>
<div class="column button">
<a href="#" class="enter"><span>Register</span></a>
<div class="notice">* All fields required</div>
</div>
<div class="clearboth"></div>
<div class="result sc_infobox"></div>
</form>
<script type="text/javascript">
function userRegistration(){
var error = formValidate(jQuery(".registration-popup form"), {
error_message_show: true,
error_message_time: 3000,
error_message_class: "sc_infobox sc_infobox_style_error",
error_fields_class: "error_fields_class",
exit_after_first_error: true,
rules: [
{
field: "registration_form_username",
min_length: { value: 1,	 message: "Bitte geben Sie Ihren Namen ein." },
max_length: { value: 60, message: "Name zu lang (max. 60 Zeichen)."}
},
{
field: "registration_form_email",
min_length: { value: 7,	 message: "E-Mail Adresse fehlt oder zu kurz." },
max_length: { value: 60, message: "E-Mail Adresse zu lang."},
mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
},
{
field: "registration_form_pwd1",
min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
max_length: { value: 20, message: "Too long password"}
},
{
field: "registration_form_pwd2",
equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
}
]
});
if (!error) {
var user_name = jQuery('.registration-popup #registration_form_username').val();
var user_email = jQuery('.registration-popup #registration_form_email').val();
var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
var data = {
action: 'registration_user',
nonce: '6180b7ae99',
user_name: user_name,
user_email: user_email,
user_pwd: user_pwd1
};
jQuery.post("https://www.suedwestfalen-nachrichten.de/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
}
}
function userRegistrationResponse(response) {
var rez = JSON.parse(response);
jQuery('.registration-popup .result')
.toggleClass('sc_infobox_style_error', false)
.toggleClass('sc_infobox_style_success', false);
if (rez.code == 0) {
jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
} else {
jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
}
jQuery('.registration-popup .result').fadeIn();
setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
}
</script>
</div>
</div>
</div>
</div>
<a href="#" id="toTop"><span></span></a>
<!-- end of PopUp -->
</div><!-- #page -->
<div class="test123">
<div style="position: fixed;">
<!-- /64651558/SueWeHPA -->
<div id='div-gpt-ad-1476552869303-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476552869303-0'); });
</script>
</div></div>
</div>
<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><!-- <link rel='stylesheet' id='basecss-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/31bf8b22b65e04e2073034af5f50a67a/1502627888index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-admin\/admin-ajax.php"};
var is_cache_plugin_activate = {"is_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/resads/js/frontend.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.suedwestfalen-nachrichten.de\/mittelstand-nachrichten\/csa-e-mail-kampagnenerfolg-erhoehen-und-rechtliche-risiken-vermeiden\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(102,102,102);background: rgba(102,102,102,0.85);"><p>Für einen bestmöglichen Service verwenden wir Cookies. Durch Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="http://www.arkm.de/haftungsausschluss#datenschutzerklaerung" target="_blank" id="fom">weitere Infos</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">ok</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(102,102,102,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></div>
<div class="footerad" align="center">
<!-- Interstitial -->
</div>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1492528467671514'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1492528467671514&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54695541-33', 'auto');
  ga('send', 'pageview');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54695541-45', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1665539741516 seconds, on 15-08-17 9:30:04 --><!-- via php -->