<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="msvalidate.01" content="900359FF277EF0FEF0CD2B1B09494416" />
<meta name="google-site-verification" content="ftlg4nxeyt4BSO8F1bZSuf8bZ_NymCPbfF0zpm3xuZU" />
<!--<meta property="og:image" content="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/08/facebook-suewena.png"/>-->
<title>Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" href="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/suewena-apple.png"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/01/suewena.ico">
<!--[if lt IE 9]>
<script src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<!-- This site is optimized with the Yoast SEO Premium plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar" />
<meta property="og:description" content="Die Wertewandel App verortet die Einkaufsstätten nachhaltiger Marken und belohnt händlerübergreifend für den Kauf von guten Produkten. Ab sofort ist das mehrfach ausgezeichnete Bonusprogramm Wertewandel, das Einkaufende für den Kauf nachhaltiger und gesunder Produkte belohnt, für noch mehr Händler verfügbar. So ist es den Teilnehmern des Bonusprogramms nunmehr möglich, auch Kassenbons aus den Handelsketten denn&#039;s Biomarkt, tegut…, basic, Manufactum, Rossmann, Müller, BUDNI und real,- einzureichen, um eine Belohnung für ihren nachhaltigen Einkauf zu erhalten.
Um Bonuspunkte zu sammeln, können die Kassenbons mit der kostenlosen Wertewandel App fotografiert werden. Gekaufte Produkte der Markenpartner von Wertewandel werden darauf automatisch erkannt und dafür Bonuspunkte gutgeschrieben. Mit der Veröffentlichung der Wertewandel App vor nicht einmal zehn Wochen war diese Funktionalität zunächst noch auf Kassenbons aus Märkten von dm-drogerie markt beschränkt gewesen. Das Webportal, über das sich Bonuspunkte für den Einkauf in nachhaltigen Online-Shops sammeln lassen, ging bereits im Frühjahr 2017 an den Start.
Quelle: Wertewandel GmbH/Mynewsdesk
„Wir freuen uns, dass wir mit unserer App nach einer erfolgreichen Anlaufphase auch Kassenbons aus acht zusätzlichen Handelsketten unterstützen und wir unsere Mitglieder damit jetzt für nachhaltiges Einkaufen in weit mehr als 5.000 Geschäften deutschlandweit belohnen können.”, so Sebastian Schulz, Gründer und Geschäftsführer der Wertewandel GmbH. Im nächsten Schritt plant das Bonner Start-up-Unternehmen sein Bonusprogramm direkt in den Geschäften offizieller Handelspartner anzubieten, sodass Bonuspunkte auch unmittelbar beim Einkauf und auch für den gesamten Einkaufswert gesammelt werden können.
Das Bonusprogramm richtet sich an bewusst einkaufende Menschen, die ohne großen Aufwand einen Beitrag zu einer nachhaltigen Entwicklung leisten möchten. Es belohnt nachhaltiges Konsumverhalten auf spielerische Art und Weise. Die Bonuspunkte können für Einkaufsgutscheine und Prämien eingelöst oder für gemeinnützige Projekte gespendet werden.
Quelle: Wertewandel GmbH/Mynewsdesk
Der Beitrag Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar erschien zuerst auf TeDaMo. ... weiterlesen »" />
<meta property="og:url" content="https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/" />
<meta property="og:site_name" content="SueWeNa" />
<meta property="article:publisher" content="https://www.facebook.com/suedwestfalen/" />
<meta property="article:tag" content="Computertechnik" />
<meta property="article:tag" content="IT" />
<meta property="article:tag" content="Telekommunikation" />
<meta property="article:section" content="Ratgeber" />
<meta property="article:published_time" content="2017-11-17T10:43:02+01:00" />
<meta property="og:image" content="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177229-thumb.jpg" />
<meta property="og:image:secure_url" content="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177229-thumb.jpg" />
<meta property="og:image:width" content="618" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Wertewandel App verortet die Einkaufsstätten nachhaltiger Marken und belohnt händlerübergreifend für den Kauf von guten Produkten. Ab sofort ist das mehrfach ausgezeichnete Bonusprogramm Wertewandel, das Einkaufende für den Kauf nachhaltiger und gesunder Produkte belohnt, für noch mehr Händler verfügbar. So ist es den Teilnehmern des Bonusprogramms nunmehr möglich, auch Kassenbons aus den Handelsketten denn&#039;s Biomarkt, tegut…, basic, Manufactum, Rossmann, Müller, BUDNI und real,- einzureichen, um eine Belohnung für ihren nachhaltigen Einkauf zu erhalten.
Um Bonuspunkte zu sammeln, können die Kassenbons mit der kostenlosen Wertewandel App fotografiert werden. Gekaufte Produkte der Markenpartner von Wertewandel werden darauf automatisch erkannt und dafür Bonuspunkte gutgeschrieben. Mit der Veröffentlichung der Wertewandel App vor nicht einmal zehn Wochen war diese Funktionalität zunächst noch auf Kassenbons aus Märkten von dm-drogerie markt beschränkt gewesen. Das Webportal, über das sich Bonuspunkte für den Einkauf in nachhaltigen Online-Shops sammeln lassen, ging bereits im Frühjahr 2017 an den Start.
Quelle: Wertewandel GmbH/Mynewsdesk
„Wir freuen uns, dass wir mit unserer App nach einer erfolgreichen Anlaufphase auch Kassenbons aus acht zusätzlichen Handelsketten unterstützen und wir unsere Mitglieder damit jetzt für nachhaltiges Einkaufen in weit mehr als 5.000 Geschäften deutschlandweit belohnen können.”, so Sebastian Schulz, Gründer und Geschäftsführer der Wertewandel GmbH. Im nächsten Schritt plant das Bonner Start-up-Unternehmen sein Bonusprogramm direkt in den Geschäften offizieller Handelspartner anzubieten, sodass Bonuspunkte auch unmittelbar beim Einkauf und auch für den gesamten Einkaufswert gesammelt werden können.
Das Bonusprogramm richtet sich an bewusst einkaufende Menschen, die ohne großen Aufwand einen Beitrag zu einer nachhaltigen Entwicklung leisten möchten. Es belohnt nachhaltiges Konsumverhalten auf spielerische Art und Weise. Die Bonuspunkte können für Einkaufsgutscheine und Prämien eingelöst oder für gemeinnützige Projekte gespendet werden.
Quelle: Wertewandel GmbH/Mynewsdesk
Der Beitrag Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar erschien zuerst auf TeDaMo. ... weiterlesen »" />
<meta name="twitter:title" content="Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar" />
<meta name="twitter:site" content="@suewena" />
<meta name="twitter:image" content="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177229-thumb.jpg" />
<meta name="twitter:creator" content="@suewena" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.suedwestfalen-nachrichten.de\/","name":"S\u00fcWeNa - Die S\u00fcdwestfalen-Nachrichten.","alternateName":"Am Puls der Heimat im Sauerland und Siegerland.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.suedwestfalen-nachrichten.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.suedwestfalen-nachrichten.de\/ratgeber\/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar\/","sameAs":["https:\/\/www.facebook.com\/suedwestfalen\/","https:\/\/twitter.com\/suewena"],"@id":"#organization","name":"ARKM Online Verlag UG (haftungsbeschr\u00e4nkt)","logo":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-content\/uploads\/2017\/01\/arkm.png"}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SueWeNa &raquo; Feed" href="https://www.suedwestfalen-nachrichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SueWeNa &raquo; Kommentar-Feed" href="https://www.suedwestfalen-nachrichten.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SueWeNa &raquo; iCal Feed" href="https://www.suedwestfalen-nachrichten.de/events/?ical=1" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='widgets_styles-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/widgets/widgets.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='resads-main-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/resads/css/main.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pp-bootstrap-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/ppress/assets/css/flat-ui/bs/css/bs.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pp-flat-ui-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/ppress/assets/css/flat-ui/css/flat-ui.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppcore-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/ppress/assets/css/ppcore.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/5710ef8576568383580f8162ad7f5b9a/1507994238index.css" media="all"/>
<!-- <link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/aa6aba9d0ae08e537e96a8c39ccdc963/1507994238index.css" media="screen"/>
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/f8cab78564654a15ea7807100f4cdb2e/1507994238index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dlm-frontend-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='primetime-style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/style.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='prettyphoto-style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/prettyphoto/css/prettyPhoto.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/mediaplayer/mediaelementplayer.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/includes/responsive.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jreject-style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jreject/css/jquery.reject.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/575c57af147a6a61c1e55150c8b83b6b/1507994238index.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script src='//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/8e1e952aad4af4f2b8773e962dc9b980/1507994239index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/skip-link-focus-fix.js?ver=20130115'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/html5.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/superfish.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.jclock.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.flexslider-min.js?ver=2.1'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.tools.min.js?ver=1.2.6'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.jcarousel.min.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.cookie.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/modernizr.custom.17475.js?ver=1.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.elastislide.js?ver=1.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery-ui.custom.min.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jreject/jquery.reject.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jquery.mobilemenu.min.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/_utils.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/main.js?ver=1.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-admin\/admin-ajax.php","security":"105a048717","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"11.8.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script src='//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/295888cc467a40bd95a754021b38ff2d/1510873511index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9'></script> -->
<link rel='https://api.w.org/' href='https://www.suedwestfalen-nachrichten.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.suedwestfalen-nachrichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.suedwestfalen-nachrichten.de%2Fratgeber%2Fnachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.suedwestfalen-nachrichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.suedwestfalen-nachrichten.de%2Fratgeber%2Fnachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar%2F&#038;format=xml" />
<style type="text/css">
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
<!-- <meta name="NextGEN" version="1.9.35" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.suedwestfalen-nachrichten.de"><link rel="https://theeventscalendar.com/" href="https://www.suedwestfalen-nachrichten.de/wp-json/tribe/events/v1/" /><meta name="robots" content="noindex, nofollow"><link rel="canonical" href="https://www.tedamo.de/produkte/nachhaltiges-bonusprogramm-verfuegbar/"/><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/09/sauerland-pyramiden.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<script type="text/javascript">
jQuery(document).ready(function() {
/* Reject old browsers */
jQuery.reject({
reject : {
all: false, // Nothing blocked
msie5: true, msie6: true, msie7: true // Covers MSIE 5-7
/*
* Possibilities are endless...
*
* // MSIE Flags (Global, 5-8)
* msie, msie5, msie6, msie7, msie8,
* // Firefox Flags (Global, 1-3)
* firefox, firefox1, firefox2, firefox3,
* // Konqueror Flags (Global, 1-3)
* konqueror, konqueror1, konqueror2, konqueror3,
* // Chrome Flags (Global, 1-4)
* chrome, chrome1, chrome2, chrome3, chrome4,
* // Safari Flags (Global, 1-4)
* safari, safari2, safari3, safari4,
* // Opera Flags (Global, 7-10)
* opera, opera7, opera8, opera9, opera10,
* // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
* gecko, webkit, trident, khtml, presto,
* // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
* win, mac, linux, solaris, iphone,
* unknown // Unknown covers everything else
*/
},
imagePath: 'https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/js/jreject/images/',
header: 'Your browser is out of date', // Header Text
paragraph1: 'You are currently using an unsupported browser', // Paragraph 1
paragraph2: 'Please install one of the many optional browsers below to proceed',
closeMessage: 'Close this window at your own demise!' // Message below close window link
});
});
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/64651558/SueNaBS', [728, 90], 'div-gpt-ad-1476550288063-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/64651558/SueNaCAD', [300, 250], 'div-gpt-ad-1476550579034-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/64651558/SueWeHPA', [[160, 600], [300, 600]], 'div-gpt-ad-1476552869303-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/64651558/SueNaFS', [468, 60], 'div-gpt-ad-1476889867813-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8829433645073302",
enable_page_level_ads: true
});
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-177229 single-format-standard custom-background boxed navigation-style-1 ltr tribe-no-js group-blog">    
<script>
window.fbAsyncInit = function() {
FB.init({
appId      : '1944962475731821',
xfbml      : true,
version    : 'v2.8'
});
FB.AppEvents.logPageView();
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!--[if lt IE 8]>
<div class="sc_infobox sc_infobox_style_error">
It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
</div>
<![endif]-->
<div class="outerWrapper">
<div id="page" class="hfeed site">
<header id="header" class="site-header" role="banner">
<div id="site-header">
<section class="top">
<div class="inner clearboth">                  
<div class="top-right">
<ul id="user-links">
<li class="artikel"><a href="https://www.suedwestfalen-nachrichten.de/buergerreporter-anmeldung/">Bürgerreporter Anmeldung</a></li>
</ul>
</div>    
<div class="top-left">
<div class="simpleclock" id="jclock1"></div>
</div>  
<div class="top-center">
<div class="block_top_menu">
<div class="badge_neu"></div>
<ul id="top-left-menu" class=""><li id="menu-item-84264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84264"><a href="https://www.suedwestfalen-nachrichten.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-29916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29916"><a href="https://www.suedwestfalen-nachrichten.de/kontakt/">Kontakt</a></li>
<li id="menu-item-115675" class="untern menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115675"><a href="https://www.suedwestfalen-nachrichten.de/lokale-unternehmen/">Lokale Unternehmen</a>
<ul class="sub-menu">
<li id="menu-item-115678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115678"><a href="https://www.suedwestfalen-nachrichten.de/unternehmen/ar-kreativ-und-media/">AR-Kreativ &#038; Media</a></li>
<li id="menu-item-115681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115681"><a href="https://www.suedwestfalen-nachrichten.de/unternehmen/mark-remscheidt-verkaufstraining/">Mark Remscheidt Verkaufstraining</a></li>
</ul>
</li>
<li id="menu-item-168626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168626"><a href="https://www.suedwestfalen-nachrichten.de/impressum/">Impressum</a></li>
</ul>						</div>
</div>
<div class="clearboth"></div>
</div>
</section>
<section class="section2">
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">Folgen:</div>
<ul>
<li><a href="https://twitter.com/suewena" class="tw" target="_blank">Twitter</a></li>									<li><a href="https://www.facebook.com/suedwestfalen" class="fb" target="_blank">Facebook</a></li>									<li><a href="/feed" class="rss" target="_blank">RSS</a></li>																		<li><a href="https://www.youtube.com/channel/UCJWosgoPijz7i5CRCpiNd4g" class="vim" target="_blank">Vimeo</a></li>																										</ul>
</div>
<div class="form_search">
<form method="get" id="searchform" class="searchform" action="https://www.suedwestfalen-nachrichten.de/" role="search">
<label for="s" class="screen-reader-text">Suche</label>
<input type="search" class="field" name="s" value="" id="s" placeholder="Suchbegriff &hellip;" />
<input type="submit" class="submit" id="searchsubmit" value="Suche" />
</form>
</div>
<div class="newsletter">
<div class="newsletter-title">Newsletter bestellen</div>
<div class="newsletter-popup">
<span class="bg"><span></span></span>
<div class="indents">
<!--<form action="https://feedburner.google.com/fb/a/mailverify?" method="post" target="_blank">
<div class="field">
<input type="text" placeholder="E-Mail Adresse eingeben" name="email" title="E-Mail Adresse eingeben" class="w_def_text" />
</div>
<input type="hidden" name="uri" value="Suedwestfalen-Nachrichten" />
<input type="hidden" value="de_DE" name="loc">
<input type="submit" class="button" value="bestellen">
<div class="clearboth"></div>
</form>-->
<form onsubmit="return newsletter_check(this)" action="https://www.suedwestfalen-nachrichten.de/?na=s" method="post">
<div class="field">
<input type="hidden" value="page" name="nr">
<input type="email" required="" placeholder="E-Mail Adresse" size="30" name="ne" class="w_def_text">
</div>
<input type="submit" value="eintragen" class="button">
<div class="clearboth"></div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="section3" >
<div class="section-wrap clearboth">
<div class="banner-block">
<div id="widget-areas-173694" class="widget-areas ">
<span id="resads_adspot_widget-6" class="widget-odd widget-last widget-first widget-1 widget widget_resads_adspot_widget"><div class="resads-adspot resads-adspot-4" adspot="4"></div></span>	</div>
</div>
<div class="name-and-slogan">
<h1 class="site-title"><a href="https://www.suedwestfalen-nachrichten.de/" title="SueWeNa" rel="home"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2015/10/suewena-logo2.png" alt="logo" /></a></h1>
<!--<h2 class="site-description"></h2>-->
</div>
</div>
</section>
<section class="section-nav">
<nav id="site-navigation" class="navigation-main" role="navigation">
<ul id="site-main-menu" class="clearboth"><li class="home"><a href="https://www.suedwestfalen-nachrichten.de"></a></li><li id="menu-item-28626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28626"><a href="https://www.suedwestfalen-nachrichten.de/hagen/">Hagen</a></li>
<li id="menu-item-28627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28627"><a href="https://www.suedwestfalen-nachrichten.de/hochsauerland/">HSK</a></li>
<li id="menu-item-28628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28628"><a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/">MK</a></li>
<li id="menu-item-28629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28629"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/">Olpe</a></li>
<li id="menu-item-28630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28630"><a href="https://www.suedwestfalen-nachrichten.de/siegen-wittgenstein/">Siegen-Wittgenstein</a></li>
<li id="menu-item-28631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28631"><a href="https://www.suedwestfalen-nachrichten.de/kreis-soest/">Soest</a></li>
<li id="menu-item-28696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28696"><a href="https://www.suedwestfalen-nachrichten.de/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-28632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28632"><a href="https://www.suedwestfalen-nachrichten.de/themen/">Themen</a>
<ul class="sub-menu">
<li id="menu-item-41173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41173"><a href="https://www.suedwestfalen-nachrichten.de/100-sehenswerte-orte-in-suedwestfalen/">100 sehenswerte Orte</a></li>
<li id="menu-item-29891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29891"><a href="https://www.suedwestfalen-nachrichten.de/themen/ausbildung-in-suedwestfalen/">Ausbildung</a></li>
<li id="menu-item-29892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29892"><a href="https://www.suedwestfalen-nachrichten.de/themen/bauen-wohnen-garten/">Bauen, Wohnen und Garten</a></li>
<li id="menu-item-29893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29893"><a href="https://www.suedwestfalen-nachrichten.de/themen/blaulichtreporte-polizeimeldungen-feuerwehreinsaetze/">Blaulichtreport</a></li>
<li id="menu-item-28625" class="rost menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28625"><a href="https://www.suedwestfalen-nachrichten.de/fotostrecken/">Fotos</a></li>
<li id="menu-item-29894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29894"><a href="https://www.suedwestfalen-nachrichten.de/themen/junge-menschen-in-suedwestfalen/">Junge Menschen</a></li>
<li id="menu-item-29897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29897"><a href="https://www.suedwestfalen-nachrichten.de/themen/politik-in-suedwestfalen/">Politik</a></li>
<li id="menu-item-29899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29899"><a href="https://www.suedwestfalen-nachrichten.de/themen/senioren/">Senioren</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29900"><a href="https://www.suedwestfalen-nachrichten.de/themen/soziales/">Soziales und Bildung</a></li>
<li id="menu-item-29901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29901"><a href="https://www.suedwestfalen-nachrichten.de/themen/sport-im-sauerland/">Sport</a></li>
<li id="menu-item-29903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29903"><a href="https://www.suedwestfalen-nachrichten.de/themen/tourismus-themen/">Tourismus</a></li>
<li id="menu-item-29904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29904"><a href="https://www.suedwestfalen-nachrichten.de/themen/vereine-in-suedwestfalen/">Vereine</a></li>
<li id="menu-item-29709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29709"><a href="https://www.suedwestfalen-nachrichten.de/verkehrsmeldungen/">Verkehrsmeldungen</a></li>
<li id="menu-item-29905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29905"><a href="https://www.suedwestfalen-nachrichten.de/themen/verschiedenes/">Verschiedenes</a></li>
<li id="menu-item-89730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89730"><a href="/video-tierhilfe">*Video Tierhilfe*</a></li>
<li id="menu-item-29906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29906"><a href="https://www.suedwestfalen-nachrichten.de/themen/webcams-in-suedwestfalen/">Webcams</a></li>
<li id="menu-item-29907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29907"><a href="https://www.suedwestfalen-nachrichten.de/themen/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-115726" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115726"><a href="#">Specials</a>
<ul class="sub-menu">
<li id="menu-item-115729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115729"><a href="https://www.suedwestfalen-nachrichten.de/bauen-wohnen-renovieren/">Bauen, Wohnen &#038; Renovieren</a></li>
<li id="menu-item-115732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115732"><a href="https://www.suedwestfalen-nachrichten.de/heiraten-in-suedwestfalen/">Heiraten in Südwestfalen</a></li>
</ul>
</li>
<li id="menu-item-136954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136954"><a target="_blank" href="http://www.oberberg-nachrichten.de">Oberberg</a></li>
</ul>			
</nav><!-- #site-navigation -->
</section>
<div class="billboard">
<div class="test111a">
</div>
</div>
<section class="news-ticker">
</section>
</div>
</header><!-- #masthead -->
<div id="main"  class="right_sidebar">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<ul class="breadcrumbs"><li class="home"><a href="https://www.suedwestfalen-nachrichten.de">Home</a></li><li class="cat_post"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/">Ratgeber</a></li><li class="current">Nachhaltiges Bonusprogramm für acht weitere...</li></ul>						                        
<h1 class="page-title">Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar</h1>
<center><div class="resads-adspot resads-adspot-3" adspot="3"></div></center>
<div id="post_content" class="post_content" role="main">
<article id="post_177229" class="format-standard gallery-style-1 post-177229 post type-post status-publish has-post-thumbnail hentry category-ratgeber tag-computertechnik tag-it tag-telekommunikation">
<div class="post-info">
<div class="post_date">17. November 2017</div>
<div class="post_format"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/" rel="category tag">Ratgeber</a></div>
<!--<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/" class="post_format">Ratgeber</a>-->
<a href="#comments" class="comments_count">0</a>
<!--<div class="post_views">17</div>-->
</div>
<div class="post_content clearboth">
<p>Die Wertewandel App verortet die Einkaufsstätten nachhaltiger Marken und belohnt händlerübergreifend für den Kauf von guten Produkten. Ab sofort ist das mehrfach ausgezeichnete Bonusprogramm Wertewandel, das Einkaufende für den Kauf nachhaltiger und gesunder Produkte belohnt, für noch mehr Händler verfügbar. So ist es den Teilnehmern des Bonusprogramms nunmehr möglich, auch Kassenbons aus den Handelsketten denn&#8217;s Biomarkt, tegut…, basic, Manufactum, Rossmann, Müller, BUDNI und real,- einzureichen, um eine Belohnung für ihren nachhaltigen Einkauf zu erhalten.</p>
<p>Um Bonuspunkte zu sammeln, können die Kassenbons mit der kostenlosen Wertewandel App fotografiert werden. Gekaufte Produkte der Markenpartner von Wertewandel werden darauf automatisch erkannt und dafür Bonuspunkte gutgeschrieben. Mit der Veröffentlichung der Wertewandel App vor nicht einmal zehn Wochen war diese Funktionalität zunächst noch auf Kassenbons aus Märkten von dm-drogerie markt beschränkt gewesen. Das Webportal, über das sich Bonuspunkte für den Einkauf in nachhaltigen Online-Shops sammeln lassen, ging bereits im Frühjahr 2017 an den Start.</p>
<div>
<p>Quelle: Wertewandel GmbH/Mynewsdesk</p>
</div>
<p>„Wir freuen uns, dass wir mit unserer App nach einer erfolgreichen Anlaufphase auch Kassenbons aus acht zusätzlichen Handelsketten unterstützen und wir unsere Mitglieder damit jetzt für nachhaltiges Einkaufen in weit mehr als 5.000 Geschäften deutschlandweit belohnen können.”, so Sebastian Schulz, Gründer und Geschäftsführer der Wertewandel GmbH. Im nächsten Schritt plant das Bonner Start-up-<a title="Unternehmen" href="https://www.suedwestfalen-nachrichten.de/unternehmen/">Unternehmen</a> sein Bonusprogramm direkt in den Geschäften offizieller Handelspartner anzubieten, sodass Bonuspunkte auch unmittelbar beim Einkauf und auch für den gesamten Einkaufswert gesammelt werden können.</p>
<p>Das Bonusprogramm richtet sich an bewusst einkaufende Menschen, die ohne großen Aufwand einen Beitrag zu einer nachhaltigen Entwicklung leisten möchten. Es belohnt nachhaltiges Konsumverhalten auf spielerische Art und Weise. Die Bonuspunkte können für Einkaufsgutscheine und Prämien eingelöst oder für gemeinnützige Projekte gespendet werden.</p>
<p><em>Quelle: Wertewandel GmbH/Mynewsdesk</em></p>
<p>Der Beitrag <a target="_blank" rel="nofollow" href="https://www.tedamo.de/produkte/nachhaltiges-bonusprogramm-verfuegbar/">Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar</a> erschien zuerst auf <a target="_blank" rel="nofollow" href="https://www.tedamo.de/">TeDaMo</a>.</p>
<p> <a href="https://www.tedamo.de/produkte/nachhaltiges-bonusprogramm-verfuegbar/" target="_blank" rel="nofollow" id="rssmi_more">&#8230; weiterlesen »</a></p><h3>Das könnte Sie auch interessieren:</h3><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/vodafone-laesst-durch-cosmoshop-neuen-b2b-werbemittelshop-realisieren/" ><img alt="<b>Vodafone lässt durch CosmoShop neuen B2B-Werbemittelshop realisieren</b>" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/07/173996-thumb-250x189.png" width="250" height="0" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/vodafone-laesst-durch-cosmoshop-neuen-b2b-werbemittelshop-realisieren/" style="display: block; width: 250px; overflow: hidden;height: 150px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span><b>Vodafone lässt durch CosmoShop neuen B2B-Werbemittelshop realisieren</b><br/>Puchheim – CosmoShop, ein Shopsoftware-Hersteller und E-Commerce Agenturdienstleister (www.cosmoshop.de), hat für den Mobilfunk- &amp;amp; Kommunikati...</span></a></li><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/best-ager-worauf-man-beim-kauf-eines-funkkopfhoerers-fuers-tv-achten-sollte/" ><img alt="<b>Best Ager: Worauf man beim Kauf eines Funkkopfhörers fürs TV achten sollte</b>" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/09/175800-thumb-250x375.jpg" width="250" height="0" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/best-ager-worauf-man-beim-kauf-eines-funkkopfhoerers-fuers-tv-achten-sollte/" style="display: block; width: 250px; overflow: hidden;height: 150px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span><b>Best Ager: Worauf man beim Kauf eines Funkkopfhörers fürs TV achten sollte</b><br/>Foto: djd/Sennheiser
Mit den Jahren verändert sich oftmals das Hörempfinden – das kann Auswirkungen etwa auf die Klangqualität beim Fernsehen haben. F...</span></a></li></ul><div style="clear: both"></div>					                </div>
<div style="border-top: 1px solid #ededed; padding-top: 11px; margin-bottom: 0px; overflow: hidden;"><h3 style="text-align: left;">SüWeNa - Südwestfalen-Nachrichten | Am Puls der Heimat.</h3></div>
<div class="block-social">
<div class="soc_label">Artikel weiterempfehlen</div>
<ul id="post_social_share" class="post_social_share"><li><a href="http://www.facebook.com/share.php?u=https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/" class="facebook_link"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar" class="twitter_link"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/" class="gplus_link"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/themes/suewena/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul>                    </div>
<div class="post-info" style="border-bottom: 1px solid #ededed; margin-top: -11px; padding-bottom: 11px;"><div class="post_print"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/print/" title="Artikel drucken" rel="nofollow">Artikel drucken</a>
</div></div>
<ul id="post_tags">
<li><a href="https://www.suedwestfalen-nachrichten.de/tags/computertechnik/">Computertechnik</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/tags/it/">IT</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/tags/telekommunikation/">Telekommunikation</a></li>
</ul>
</article>
<div id="post_author">
<h3>Ver&ouml;ffentlicht von:</h3>
<div class="photo"><a href="https://www.suedwestfalen-nachrichten.de/author/arkm/"><img alt='' src='https://secure.gravatar.com/avatar/7f5967e80d6efc6b21baec96c279c56e?s=142&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f5967e80d6efc6b21baec96c279c56e?s=284&#038;d=mm&#038;r=g 2x' class='avatar avatar-142 photo' height='142' width='142' /></a></div>
<div class="extra_wrap">
<h4><a href="https://www.suedwestfalen-nachrichten.de/author/arkm/">arkm</a></h4>
<div class="description"></div>
</div>	
</div>
<!--<h3 class="single-recent-heading">
<fb:comments-count class="" href="https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/" fb-xfbml-state="rendered">
<span class="fb_comments_count"></span>
</fb:comments-count> Kommentar(e)
</h3>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
jQuery(document).ready(function($)
{
$('#fb-comments').html('<div class="fb-comments" data-href="https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
});
</script>
<script async type="text/javascript" src="//connect.facebook.net/de_DE/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>-->
<div id="comments" class="post_comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Ihr Kommentar zum Thema <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.suedwestfalen-nachrichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea onfocus="if(!this._s==true){var _i=document.createElement('input');_i.setAttribute('type','hidden');_i.setAttribute('name','ssc_key_8216b2525d09fedd');_i.setAttribute('value','d8ad0027d60474ee');var _p=this.parentNode;_p.insertBefore(_i,this);this._s=true;}" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author" class="required">Name</label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email" class="required">E-Mail</label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Webseite</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='177229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1915fdbe32" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p><style>.ssc_notice_8216b2525d09fedd strong {display:none;}.ssc_notice_8216b2525d09fedd:after {content:'\2018\0064\0038\0061\0064\0030\0030\0032\0037\0064\0036\0030\0034\0037\0034\0065\0065\0038\0032\0031\0036\0062\0032\0035\0032\0035\0064\0030\0039\0066\0065\0064\0064\2019';font-weight:bold;}</style><noscript><p class="ssc_notice_8216b2525d09fedd">Notice: It seems you have Javascript disabled in your Browser. In order to submit a comment to this post, please write this code along with your comment: <strong aria-hidden="true">b2162d8ddd7890254ed027a4f00e65ed</strong></p></noscript>			</form>
</div><!-- #respond -->
<div class="nav_comments"></div>
</div><!-- #comments -->
</div><!-- #content -->
</div><!-- .main_content -->
<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
<b>REGIOPROMO: </b><a href='https://www.arkm.de/online-marketing/regionale-internetwerbung/eventpromotion-suedwestfalen/' target='_blank'>(HIER WERBEN!)</a><br><a href='https://www.arkm.de/online-marketing/regionale-internetwerbung/eventpromotion-suedwestfalen/' target='_blank'><img src='https://www.oberberg-nachrichten.de/wp-content/uploads/2017/05/eventplakat-bewerben.png' width='100%' alt='SüWeNa als Medienpartner'></a><br><br>
<!---->
<!---->
<!---->
<aside id="text-46" class="widget-odd widget-first widget-1 widget widget_text"><h3 class="widget_title">Keine wichtigen SüWeNa News verpassen:</h3>			<div class="textwidget">1x wöchentlich, die Topnews per eMail erhalten.
<div style="margin-bottom: -10px; margin-top: 10px; font-weight: bold;">Newsletter-Anmeldung</div>
<div style="margin-bottom: -15px;"><p><div class="tnp tnp-subscription">
<form method="post" action="https://www.suedwestfalen-nachrichten.de/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nr" value="page">
<div class="tnp-field tnp-field-email"><label>E-Mail</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="eintragen">
</div>
</form>
</div>
</p></div></div>
</aside><aside id="text-57" class="widget-even widget-2 full widget widget_text">			<div class="textwidget"><p><a title="Südwestfalen-Nachrichten auf Facebook" href="https://www.facebook.com/suedwestfalen" target="_blank" rel="noopener"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/03/facebook-like.png" width="300" height="70" /></a><br />
</p>
<p><a title="Südwestfalen-Nachrichten bei Twitter" href="https://twitter.com/suewena" target="_blank" rel="noopener"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/07/suedwestfalen-twitter_cad.png" width="300" height="199" /></a></p>
</div>
</aside><aside id="recent-blogposts-widget-2" class="widget-odd widget-3 widget widget_recent_blogposts">
<div class="widget_header red">
<h3 class="widget_title">Zuletzt veröffentlicht:</h3>
</div>
<div class="widget_body">
<ul class="slides">
<li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/mit-diesem-zollstock-haben-handwerker-spass-bei-der-arbeit/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Mit diesem Zollstock haben Handwerker Spaß bei der Arbeit" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177232-thumb-194x123.png">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/mit-diesem-zollstock-haben-handwerker-spass-bei-der-arbeit/" title="Mit diesem Zollstock haben Handwerker Spaß bei der Arbeit">Mit diesem Zollstock haben Handwerker Spaß bei der Arbeit</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/mit-diesem-zollstock-haben-handwerker-spass-bei-der-arbeit/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/hagen/volkshochschule-hagen/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Rhetorisches „Fitnessprogramm“ an der Volkshochschule Hagen" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/rhetoric-1467452_960_720-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/hagen/volkshochschule-hagen/" title="Rhetorisches „Fitnessprogramm“ an der Volkshochschule Hagen">Rhetorisches „Fitnessprogramm“ an der Volkshochschule Hagen</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/hagen/volkshochschule-hagen/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177229-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/" title="Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar">Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/menden/menden-smartphones/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Menden &#8211; Mehr Sicherheit für Smartphones" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/abstract-1231889_960_720-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/menden/menden-smartphones/" title="Menden - Mehr Sicherheit für Smartphones">Menden - Mehr Sicherheit für Smartphones</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/menden/menden-smartphones/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/vielen-unternehmen-fehlt-das-know-how-zur-auswertung-von-industrie-4-0-daten/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Vielen Unternehmen fehlt das Know-how zur Auswertung von Industrie-4.0-Daten" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177224-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/vielen-unternehmen-fehlt-das-know-how-zur-auswertung-von-industrie-4-0-daten/" title="Vielen Unternehmen fehlt das Know-how zur Auswertung von Industrie-4.0-Daten">Vielen Unternehmen fehlt das Know-how zur Auswertung von Industrie-4.0-Daten</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/vielen-unternehmen-fehlt-das-know-how-zur-auswertung-von-industrie-4-0-daten/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/hochsauerland/brilon/brilon-loslesen/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Brilon: LosLesen – die literarische Buchcastingshow" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/Loslesen_Plakat_DEZ_2017_PRINT_BRUTTO-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/hochsauerland/brilon/brilon-loslesen/" title="Brilon: LosLesen – die literarische Buchcastingshow">Brilon: LosLesen – die literarische Buchcastingshow</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/hochsauerland/brilon/brilon-loslesen/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/hier-brauchen-weihnachtsmuffel-keine-angst-zu-haben/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Hier brauchen Weihnachtsmuffel keine Angst zu haben" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177226-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/hier-brauchen-weihnachtsmuffel-keine-angst-zu-haben/" title="Hier brauchen Weihnachtsmuffel keine Angst zu haben">Hier brauchen Weihnachtsmuffel keine Angst zu haben</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/hier-brauchen-weihnachtsmuffel-keine-angst-zu-haben/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/mit-landal-greenparks-die-vorweihnachtszeit-entspannt-geniessen/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Mit Landal GreenParks die Vorweihnachtszeit entspannt genießen" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177218-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/mit-landal-greenparks-die-vorweihnachtszeit-entspannt-geniessen/" title="Mit Landal GreenParks die Vorweihnachtszeit entspannt genießen">Mit Landal GreenParks die Vorweihnachtszeit entspannt genießen</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/mit-landal-greenparks-die-vorweihnachtszeit-entspannt-geniessen/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/commnex-oeffnet-digitale-kredit-plattform/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="CommneX öffnet digitale Kredit-Plattform" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177220-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/commnex-oeffnet-digitale-kredit-plattform/" title="CommneX öffnet digitale Kredit-Plattform">CommneX öffnet digitale Kredit-Plattform</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/commnex-oeffnet-digitale-kredit-plattform/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/auf-der-romantischen-strasse-wird-es-weihnachtlich/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Auf der Romantischen Straße wird es weihnachtlich" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177212-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/auf-der-romantischen-strasse-wird-es-weihnachtlich/" title="Auf der Romantischen Straße wird es weihnachtlich">Auf der Romantischen Straße wird es weihnachtlich</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/auf-der-romantischen-strasse-wird-es-weihnachtlich/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/drolshagen/the-fashionist-benni-stark-in-drolshagen/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="kleider.lachen.leute. &#8211; &#8220;The Fashionist&#8221; Benni Stark in Drolshagen" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/Benni_Stark-2-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/drolshagen/the-fashionist-benni-stark-in-drolshagen/" title="kleider.lachen.leute. - "The Fashionist" Benni Stark in Drolshagen">kleider.lachen.leute. - "The Fashionist" Benni Stark in Drolshagen</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/drolshagen/the-fashionist-benni-stark-in-drolshagen/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/preisanstieg-bei-industriemetallen-uebertrieben/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Preisanstieg bei Industriemetallen übertrieben" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177214-thumb-194x123.png">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/preisanstieg-bei-industriemetallen-uebertrieben/" title="Preisanstieg bei Industriemetallen übertrieben">Preisanstieg bei Industriemetallen übertrieben</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/preisanstieg-bei-industriemetallen-uebertrieben/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/vodafone-mit-echtzeitueberwachung-fuer-privatkunden/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Vodafone: Mit Echtzeitüberwachung für Privatkunden" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177208-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/vodafone-mit-echtzeitueberwachung-fuer-privatkunden/" title="Vodafone: Mit Echtzeitüberwachung für Privatkunden">Vodafone: Mit Echtzeitüberwachung für Privatkunden</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/vodafone-mit-echtzeitueberwachung-fuer-privatkunden/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/erfolgsmessung-im-b2b-marketing-kpis-als-schluessel-fuer-mehr-transparenz/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Erfolgsmessung im B2B-Marketing: KPIs als Schlüssel für mehr Transparenz" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177205-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/erfolgsmessung-im-b2b-marketing-kpis-als-schluessel-fuer-mehr-transparenz/" title="Erfolgsmessung im B2B-Marketing: KPIs als Schlüssel für mehr Transparenz">Erfolgsmessung im B2B-Marketing: KPIs als Schlüssel für mehr Transparenz</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/erfolgsmessung-im-b2b-marketing-kpis-als-schluessel-fuer-mehr-transparenz/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/scandit-ermoeglicht-barcode-scanning-im-web-browser/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Scandit ermöglicht Barcode-Scanning im Web-Browser" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177202-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/scandit-ermoeglicht-barcode-scanning-im-web-browser/" title="Scandit ermöglicht Barcode-Scanning im Web-Browser">Scandit ermöglicht Barcode-Scanning im Web-Browser</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/scandit-ermoeglicht-barcode-scanning-im-web-browser/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/kreis-soest/geseke/geseke-weihnachtsgeschenk-ideen/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Geseke &#8211; Weihnachtsgeschenk-Ideen des Städtischen Kulturvereins" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/Mirja20Boes-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/kreis-soest/geseke/geseke-weihnachtsgeschenk-ideen/" title="Geseke - Weihnachtsgeschenk-Ideen des Städtischen Kulturvereins">Geseke - Weihnachtsgeschenk-Ideen des Städtischen Kulturvereins</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/kreis-soest/geseke/geseke-weihnachtsgeschenk-ideen/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/alternative-zur-schulmedizin/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Alternative zur Schulmedizin" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177196-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/alternative-zur-schulmedizin/" title="Alternative zur Schulmedizin">Alternative zur Schulmedizin</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/alternative-zur-schulmedizin/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/arbeitnehmer-was-gibt-es-ueber-sonderurlaub-zu-wissen/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Arbeitnehmer – Was gibt es über Sonderurlaub zu wissen?" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177198-thumb-194x123.png">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/arbeitnehmer-was-gibt-es-ueber-sonderurlaub-zu-wissen/" title="Arbeitnehmer – Was gibt es über Sonderurlaub zu wissen?">Arbeitnehmer – Was gibt es über Sonderurlaub zu wissen?</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/arbeitnehmer-was-gibt-es-ueber-sonderurlaub-zu-wissen/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li><li>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/mehr-cloud-fuer-die-raketenforschung/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Mehr Cloud für die Raketenforschung" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/177191-thumb-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/mehr-cloud-fuer-die-raketenforschung/" title="Mehr Cloud für die Raketenforschung">Mehr Cloud für die Raketenforschung</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/mehr-cloud-fuer-die-raketenforschung/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/kierspe/kierspe-das-grosse-krabbeln/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Kierspe: Das große Krabbeln &#8211; KinoKreativ am 30.11.2017" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-15-um-10.10.33-194x123.png">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/kierspe/kierspe-das-grosse-krabbeln/" title="Kierspe: Das große Krabbeln - KinoKreativ am 30.11.2017">Kierspe: Das große Krabbeln - KinoKreativ am 30.11.2017</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/kierspe/kierspe-das-grosse-krabbeln/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
<div class="article">
<div class="pic">
<a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/attendorn/attendorner-gymnasien-g9/" class="w_hover img-link img-wrap"><img class="wp-post-image" width="194" height="123" alt="Attendorner Gymnasien kehren zu G9 zurück" src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2017/11/rivius-attendorn-194x123.jpg">
<span class="overlay"></span>
</a>
</div>
<div class="text">
<p class="title"><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/attendorn/attendorner-gymnasien-g9/" title="Attendorner Gymnasien kehren zu G9 zurück">Attendorner Gymnasien kehren zu G9 zurück</a></p>
<!--<div class="icons">
<ul>
<li><a class="post_date">17. November 2017</a></li>
<li><a href="https://www.suedwestfalen-nachrichten.de/kreis-olpe/attendorn/attendorner-gymnasien-g9/" class="comments">0</a></li>
</ul>
</div>-->
</div>
</div>
</li>
</ul>
<div class="pages_info">
<span class="cur_page">1</span>
von
<span class="all_pages">7</span>
</div>
</div>
<script type="text/javascript">
var curSlide = 1;
jQuery(document).ready(function() {
jQuery(".widget_recent_blogposts .widget_body").flexslider({
animation: "fade",
slideshow: false,
controlNav: false,
directionNav: true,
prevText:"",
nextText:"",
smoothHeight: true,
controlsContainer: ".flex-container",
after: function(slider) {
jQuery(".widget_recent_blogposts .cur_page").eq(0).html(slider.currentSlide + 1);
}
});
});			
</script>
</aside><aside id="text-29" class="widget-even widget-4 widget widget_text"><h3 class="widget_title">Artikel einreichen</h3>			<div class="textwidget"><div style="margin-bottom: 15px;"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/01/buergerreporter.jpg" /></div>
Sie können Ihre Artikel <u>kostenlos</u> auf<br> <b>Südwestfalen-Nachrichten</b> veröffentlichen.
<div style="margin-top: 10px;">
<a style="text-decoration: none; font-size: 11px; background-color: #C61E18; border-radius: 3px; padding: 3px 5px; color: #ffffff;" href="https://www.suedwestfalen-nachrichten.de/sign-up/">Artikel einreichen</a></div></div>
</aside><aside id="text-49" class="widget-odd widget-5 widget widget_text"><h3 class="widget_title">Kooperationspartner</h3>			<div class="textwidget"><div style="margin-bottom: -6px;">
<a title="Südwestfalen - Alles echt!" target="_blank" rel="nofollow" href="http://www.suedwestfalen.com/die-region/newsroom/suewena/"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/07/suedwestfalen.jpg"></a>
</div></div>
</aside><aside id="text-48" class="widget-even widget-6 full widget widget_text">			<div class="textwidget"><a href="http://www.oberberg-nachrichten.de" target="_blank" rel="nofollow" title="Oberberg-Nachrichten"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/oberberg-nachrichten.jpg" title="Oberberg-Nachrichten" alt="Oberberg-Nachrichten" /></a></div>
</aside><aside id="text-50" class="widget-odd widget-7 full widget widget_text">			<div class="textwidget"><a href="http://www.azubistar.de" target="_blank" rel="nofollow" title="AzubiStar"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/AzubiStar.jpg" title="AzubiStar" alt="AzubiStar" /></a></div>
</aside><aside id="text-51" class="widget-even widget-8 full widget widget_text">			<div class="textwidget"><a href="http://www.mittelstand-nachrichten.de" target="_blank" rel="nofollow" title="Mittelstand-Nachrichten"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/mittelstand-nachrichten.jpg" title="Mittelstand-Nachrichten" alt="Mittelstand-Nachrichten" /></a></div>
</aside><aside id="text-52" class="widget-odd widget-9 full widget widget_text">			<div class="textwidget"><a href="http://www.bauen-wohnen-aktuell.de" target="_blank" rel="nofollow" title="Bauen & Wohnen Aktuell"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/bauen-wohnen-aktuell.jpg" title="Bauen & Wohnen Aktuell" alt="Bauen & Wohnen Aktuell" /></a></div>
</aside><aside id="text-53" class="widget-even widget-10 full widget widget_text">			<div class="textwidget"><a href="http://www.finanzratgeber24.de" target="_blank" rel="nofollow" title="Finanzratgeber24.de"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/finanzratgeber24.jpg" title="Finanzratgeber24.de" alt="Finanzratgeber24.de" /></a></div>
</aside><aside id="text-54" class="widget-odd widget-11 full widget widget_text">			<div class="textwidget"><a href="http://www.tedamo.de" target="_blank" rel="nofollow" title="TeDaMo"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/tedamo.jpg" title="TeDaMo" alt="TeDaMo" /></a></div>
</aside><aside id="text-55" class="widget-even widget-12 full widget widget_text">			<div class="textwidget"><a href="http://www.reiseratgeber24.de" target="_blank" rel="nofollow" title="Reiseratgeber24"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/reiseratgeber24.jpg" title="Reiseratgeber24" alt="Reiseratgeber24" /></a></div>
</aside><aside id="text-56" class="widget-odd widget-last widget-13 full widget widget_text">			<div class="textwidget"><a href="http://www.berufsausbildung-online.de" target="_blank" rel="nofollow" title="Berufsausbildung-Online"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2016/05/berufsausbildung-online.jpg" title="Berufsausbildung-Online" alt="Berufsausbildung-Online" /></a></div>
</aside>        
</div><!-- #secondary -->

</div>
</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
<section class="ft_section_1">
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo"><a href="https://www.suedwestfalen-nachrichten.de"><img src="https://www.suedwestfalen-nachrichten.de/wp-content/uploads/2014/01/suewena-footer.png" alt="SueWeNa" title="SueWeNa"></a></div>
<div class="footer_text">
Aktuelle Nachrichten aus und für Südwestfalen mit Veranstaltungstipps und Neuigkeiten aus der heimischen Wirtschaft. Wir bringen das Sauerland und das Siegerland auf einen Nenner.						</div>
<div class="block_social_footer">
<ul>
<li><a href="https://twitter.com/suewena" class="tw" target="_blank">Twitter</a></li>	                            <li><a href="https://www.facebook.com/suedwestfalen" class="fb" target="_blank">Facebook</a></li>	                            <li><a href="/feed" class="rss" target="_blank">RSS</a></li>									                            <li><a href="https://www.youtube.com/channel/UCJWosgoPijz7i5CRCpiNd4g" class="vim" target="_blank">Vimeo</a></li>	                            	                            	                        </ul>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<h3>Neueste Beiträge</h3>		<ul>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/mit-diesem-zollstock-haben-handwerker-spass-bei-der-arbeit/">Mit diesem Zollstock haben Handwerker Spaß bei der Arbeit</a>
</li>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/hagen/volkshochschule-hagen/">Rhetorisches „Fitnessprogramm“ an der Volkshochschule Hagen</a>
</li>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar/">Nachhaltiges Bonusprogramm für acht weitere Handelsketten verfügbar</a>
</li>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/menden/menden-smartphones/">Menden &#8211; Mehr Sicherheit für Smartphones</a>
</li>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/vielen-unternehmen-fehlt-das-know-how-zur-auswertung-von-industrie-4-0-daten/">Vielen Unternehmen fehlt das Know-how zur Auswertung von Industrie-4.0-Daten</a>
</li>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/hochsauerland/brilon/brilon-loslesen/">Brilon: LosLesen – die literarische Buchcastingshow</a>
</li>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/hier-brauchen-weihnachtsmuffel-keine-angst-zu-haben/">Hier brauchen Weihnachtsmuffel keine Angst zu haben</a>
</li>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/mit-landal-greenparks-die-vorweihnachtszeit-entspannt-geniessen/">Mit Landal GreenParks die Vorweihnachtszeit entspannt genießen</a>
</li>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/mittelstand-nachrichten/commnex-oeffnet-digitale-kredit-plattform/">CommneX öffnet digitale Kredit-Plattform</a>
</li>
<li>
<a href="https://www.suedwestfalen-nachrichten.de/ratgeber/auf-der-romantischen-strasse-wird-es-weihnachtlich/">Auf der Romantischen Straße wird es weihnachtlich</a>
</li>
</ul>
</div>
<div class="column">
<h3>Twitter</h3>
<div class="tp_recent_tweets">
<ul><li><span><a href="https://twitter.com/search?q=Suedwestfalen" title="Search #Suedwestfalen"  target="_blank"  >#Suedwestfalen</a> - Mit diesem Zollstock haben Handwerker Spaß bei der Arbeit Link: <a href="https://t.co/R0q4WA4mQz" target="_blank">https://t.co/R0q4WA4mQz</a> <a href="https://twitter.com/search?q=Unternehmen" title="Search #Unternehmen"  target="_blank"  >#Unternehmen</a> <a href="https://twitter.com/search?q=Wirtschaft" title="Search #Wirtschaft"  target="_blank"  >#Wirtschaft</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/suewena/statuses/931499651789967361">2 hours ago</a></li><li><span><a href="https://twitter.com/search?q=Suedwestfalen" title="Search #Suedwestfalen"  target="_blank"  >#Suedwestfalen</a> - Rhetorisches „Fitnessprogramm“ an der Volkshochschule Hagen Link: <a href="https://t.co/mdYxwJgJuJ" target="_blank">https://t.co/mdYxwJgJuJ</a>… <a href="https://t.co/HnN7XspGcd" target="_blank">https://t.co/HnN7XspGcd</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/suewena/statuses/931480724837986304">3 hours ago</a></li>
</ul></div>                        </div>
<div class="column last">
<div class="widget_header red">
<h3>Leserkommentare</h3>
</div>
<div class="widget_body">
<ul class="comments">
<li >
<div class="comment_author"><a href="https://www.suedwestfalen-nachrichten.de/ratgeber/e-zigaretten-auf-dem-kreuzfahrtschiff-welche-regelungen-gelten/#comment-6669">Klaus</a></div>
<div class="comment_text">Darf eigentlich in der Schiffs Diskothek dann auch vom dj kein Patynebel eingesetzt werden? Ist doch die gleiche zusamme...</div>
<div class="comment_date">20:23 07.11.2017</div>
</li>
<li class="last">
<div class="comment_author"><a href="https://www.suedwestfalen-nachrichten.de/maerkischer-kreis/tuev-nord-iserlohn-klaert-auf-was-autofahrer-uber-reifen-wissen-sollten/#comment-6656">Walera</a></div>
<div class="comment_text">Es ist sicher ein hilfreicher für einige Autofahrer Beitrag zum Thema "Winterreifen". Vor allem wenn man in kalten Winte...</div>
<div class="comment_date">22:10 16.10.2017</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<div class="footer-wrapper">
<ul id="footer_menu" class=""><li id="menu-item-29917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29917"><a href="https://www.suedwestfalen-nachrichten.de/buergerzeitung/">Artikel einreichen</a></li>
<li id="menu-item-29919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29919"><a href="https://www.suedwestfalen-nachrichten.de/kontakt/">Kontakt</a></li>
<li id="menu-item-29918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29918"><a href="https://www.suedwestfalen-nachrichten.de/impressum/">Impressum</a></li>
</ul>				<div class="copyright">
<div class="footer_text">
<!--©2015 <a href="http://www.arkm.de" target="_blank">ARKM Online Verlag</a>-->
&copy;2017 <a target="_blank" href="http://www.arkm.de">ARKM Online Verlag</a>
</div>
</div>
</div>
</section>
</footer><!-- #colophon -->
<!-- PopUp -->
<div id="overlay"></div>
<!-- Login form -->
<div id="login" class="login-popup">
<div class="popup">
<a href="#" class="close">&times;</a>
<div class="content">
<div class="title">Authorization</div>
<div class="form">
<form action="https://www.suedwestfalen-nachrichten.de/buergerreporter-anmeldung/" method="post" name="login_form">
<div class="col1">
<label for="log">Login</label>
<div class="field"><input type="text" name="log" id="log"></div>
</div>
<div class="col2">
<label for="pwd">Passwort</label>
<div class="field"><input type="password" name="pwd" id="pwd"></div>
</div>
<div class="extra-col">
<ul>
<li><a href="#" class="register-redirect">Registrierung</a></li>
</ul>
</div>
<!-- <p class="forgot_pass"><a href="https://www.suedwestfalen-nachrichten.de/neues-passwort-anfordern/">Forgot password?</a></p> -->
<div class="column button">
<input type="hidden" name="redirect_to" value="https://www.suedwestfalen-nachrichten.de/wp-admin/"/>
<a href="#" class="enter"><span>Login</span></a>
<div class="remember">
<input name="rememberme" id="rememberme" type="checkbox" value="forever">
<label for="rememberme">Remember me</label>
</div>
</div>
<div class="soc-login">
<div class="section-title">Enter with social networking</div>
<div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
<ul class="soc-login-links">
<li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
<li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
<li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
</ul>
</div>
<div class="clearboth"></div>
</form>
<script type="text/javascript">
function userLogin(){
var error = formValidate(jQuery(".login-popup form"), {
error_message_show: true,
error_message_time: 3000,
error_message_class: "sc_infobox sc_infobox_style_error",
error_fields_class: "error_fields_class",
exit_after_first_error: true,
rules: [
{
field: "log",
min_length: { value: 1,	 message: "The Login field can't be empty" },
max_length: { value: 60, message: "Too long login field"}
},
{
field: "pwd",
min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
max_length: { value: 20, message: "Too long password"}
}
]
});
if (!error) {
document.forms['login_form'].submit();
}
}
</script>
</div>
</div>
</div>
</div>
<!-- Registration form -->
<div id="registration" class="registration-popup">
<div class="popup">
<a href="#" class="close">&times;</a>
<div class="content">
<div class="title">Registrierung</div>
<div class="form">
<form action="#" method="post" name="registration_form">
<div class="col1">
<div class="field">
<div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
<div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
</div>
</div>
<div class="col2">    
<div class="field">
<div class="label-wrap"><label for="registration_form_email" class="required">E-Mail</label></div>
<div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
</div>
</div>
<div class="col1">
<div class="field">
<div class="label-wrap"><label for="registration_form_pwd1" class="required">Passwort</label></div>
<div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
</div>
</div>
<div class="col2">
<div class="field">
<div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
<div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
</div>
</div>
<div class="extra-col">
<ul>
<li><a href="#" class="autorization-redirect">Autorization</a></li>
</ul>
</div>
<div class="column button">
<a href="#" class="enter"><span>Register</span></a>
<div class="notice">* All fields required</div>
</div>
<div class="clearboth"></div>
<div class="result sc_infobox"></div>
</form>
<script type="text/javascript">
function userRegistration(){
var error = formValidate(jQuery(".registration-popup form"), {
error_message_show: true,
error_message_time: 3000,
error_message_class: "sc_infobox sc_infobox_style_error",
error_fields_class: "error_fields_class",
exit_after_first_error: true,
rules: [
{
field: "registration_form_username",
min_length: { value: 1,	 message: "Bitte geben Sie Ihren Namen ein." },
max_length: { value: 60, message: "Name zu lang (max. 60 Zeichen)."}
},
{
field: "registration_form_email",
min_length: { value: 7,	 message: "E-Mail Adresse fehlt oder zu kurz." },
max_length: { value: 60, message: "E-Mail Adresse zu lang."},
mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
},
{
field: "registration_form_pwd1",
min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
max_length: { value: 20, message: "Too long password"}
},
{
field: "registration_form_pwd2",
equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
}
]
});
if (!error) {
var user_name = jQuery('.registration-popup #registration_form_username').val();
var user_email = jQuery('.registration-popup #registration_form_email').val();
var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
var data = {
action: 'registration_user',
nonce: 'a358bf64b0',
user_name: user_name,
user_email: user_email,
user_pwd: user_pwd1
};
jQuery.post("https://www.suedwestfalen-nachrichten.de/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
}
}
function userRegistrationResponse(response) {
var rez = JSON.parse(response);
jQuery('.registration-popup .result')
.toggleClass('sc_infobox_style_error', false)
.toggleClass('sc_infobox_style_success', false);
if (rez.code == 0) {
jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
} else {
jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
}
jQuery('.registration-popup .result').fadeIn();
setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
}
</script>
</div>
</div>
</div>
</div>
<a href="#" id="toTop"><span></span></a>
<!-- end of PopUp -->
</div><!-- #page -->
<div class="test123">
<div style="position: fixed;">
<!-- /64651558/SueWeHPA -->
<div id='div-gpt-ad-1476552869303-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476552869303-0'); });
</script>
</div></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "bde6960e45"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>		<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><!-- <link rel='stylesheet' id='basecss-css'  href='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.suedwestfalen-nachrichten.de/wp-content/cache/wpfc-minified/31bf8b22b65e04e2073034af5f50a67a/1507994238index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-admin\/admin-ajax.php"};
var is_cache_plugin_activate = {"is_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/resads/js/frontend.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.suedwestfalen-nachrichten.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.suedwestfalen-nachrichten.de\/ratgeber\/nachhaltiges-bonusprogramm-fuer-acht-weitere-handelsketten-verfuegbar\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9'></script>
<script async="async" type='text/javascript' src='https://www.suedwestfalen-nachrichten.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(102,102,102);background: rgba(102,102,102,0.85);"><p>Für einen bestmöglichen Service verwenden wir Cookies. Durch Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="http://www.arkm.de/haftungsausschluss#datenschutzerklaerung" target="_blank" id="fom">weitere Infos</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">ok</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(102,102,102,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></div>
<div class="footerad" align="center">
<!-- Interstitial -->
</div>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1492528467671514'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1492528467671514&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54695541-33', 'auto');
  ga('send', 'pageview');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54695541-45', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3785660266876 seconds, on 17-11-17 15:53:34 --><!-- via php -->